Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problemas con plantas xfrog

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Oct 2010
    Mensajes
    3

    Question Problemas con plantas xfrog

    Hola. Tengo el siguiente problema:
    -Tengo varias librerías de plantas XFrog que al abrilo en 3DS Max las plantas me salen con las hojas cuadradas y sin textura, mientras que si lo habro con el propio frog me salen perfectamente.
    Alguien sabría decirme porque me pasa esto?
    Muchas grax anticipas ^^
    Pez que lucha contra la corriente, muere electrocutado.

  2. #2
    Nivel Héroe
    Fecha de ingreso
    Oct 2004
    Ubicación
    Madrid
    Mensajes
    1,453

    Re: Problemas con plantas xfrog

    Estimado alumno.
    En tu camino a la sabiduría, debo decirte, que no es lo mismo pisarte un pie y que te duela, que te duela un pie y te lo pises.
    Sinceramente tuyo, Monje Shaoling Ling.

    Bueno, después de esta licencia con coña, pero es que, si no responder sin más es aburrido, es posible que al traerte el modelo a max, este te viene con la forma rectangular y sin texturas de opacidad. Imagino que tendrás que buscarlas y aplicarselas en el material que tenga el modelo. No sé, si tendrá opciones al importar el modelo para traerte la hoja con la forma de esta, es decir modelada, o un simple plano mapeado, o importarte las texturas en 3dsmax y que se vean. ¿Probaste a mirar la ayuda qué viene con el programa?
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas con plantas xfrog-kung-fu_tv.jpg  

Temas similares

  1. Problemas para renderizar librería de xfrog
    Por fragot en el foro Peticiones y Búsquedas
    Respuestas: 6
    : 07-11-2009, 22:38
  2. Problemas para texturizar un xfrog con opacity
    Por fragot en el foro Materiales y Texturizado
    Respuestas: 0
    : 28-08-2007, 04:24
  3. Problemas para renderizar xfrog
    Por fragot en el foro Problemas con Programas
    Respuestas: 0
    : 24-02-2007, 18:03
  4. Problemas con xfrog
    Por esteban en el foro Infografía General
    Respuestas: 2
    : 27-01-2006, 15:54
  5. Problemas con arboles xfrog en el render
    Por xavi fradera en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    : 04-01-2006, 16:05

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •