Gracias Gracias:  1
Resultados 1 al 3 de 3

Tema: Problemas Uvmap Zbrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Mar 2016
    Mensajes
    2

    Zbrush Problemas Uvmap Zbrush

    Buenas tardes, disculpen la molestia pero estoy desesperado.
    Tengo un problema gigante con el uvmap en Zbrush.
    Quiero utilizar en el surface>noise un uvmap hecho desde polygroups, pero no hay caso, no me lo toma y me termina deformando la textura. Les paso unas imágenes para explicarme mejor, cualquier ayuda crítica o insulto es bienvenido jaja, desde ya millones de gracias
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas Uvmap Zbrush-01.jpg   Problemas Uvmap Zbrush-02.jpg   Problemas Uvmap Zbrush-03.jpg   Problemas Uvmap Zbrush-04.jpg  

    Problemas Uvmap Zbrush-05.jpg  

  2. #2
    Miembro Avatar de VictorT
    Fecha de ingreso
    Jul 2011
    Ubicación
    Sevilla
    Mensajes
    77

    Re: Problemas Uvmap Zbrush

    La verdad es que es muy raro eso que te ha pasado, se supone que una vez has hecho las UVs el noise se distribuye uniformemente por el modelo. Por decirte algo, ¿y si desactivas el dynamesh? No creo que sea eso, simplemente te lo digo porque yo nunca he hecho las UV mientras aun tengo el dynamesh activado, se supone que una vez haces el modelado es cuando le pones las UV, entonces el dynamesh ya no hace falta, y a mi nunca me ha dado problema el noise cuando lo he hecho así, es la única cosa que veo rara en las pantallas que has puesto. Bueno, espero que se solucione.

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Mar 2016
    Mensajes
    2

    Re: Problemas Uvmap Zbrush

    Amigo muchas gracias por la ayuda! era lo que me dijiste jaja!! Al estar activado el dynamesh no toma los uv! me ayudaste muchísimo, gracias de nuevo.
    saludos!

Temas similares

  1. ZBrush Problemas con UVMAP zbrush
    Por Juan Traña en el foro Modelado
    Respuestas: 0
    Último mensaje: 19-08-2016, 23:48
  2. Problemas con UVMAP zbrush
    Por Juan Traña en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 03-08-2016, 01:41
  3. Problemas Zbrush 3 12 en Mac OSX
    Por davidgoldfingers en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 05-01-2009, 21:41
  4. Como exportar objeto con texturas y uvmap 3ds max
    Por Kanaril en el foro Postproducción
    Respuestas: 1
    Último mensaje: 04-11-2008, 06:21
  5. Poner texturas con uvmap
    Por Maulen en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 12-08-2003, 19:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •