Gracias Gracias:  0
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 19 de 19

Tema: probando zbrush3 y hair fur

  1. #16
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: probando zbrush3 y hair fur

    Cosa de las UV... yo es que se lo aplico en ZB: GUVTiles...

    De lo otro no se que decirte, si cuelgas alguna pantalla de la configuración o algo..

  2. #17
    next! Avatar de A78
    Fecha de ingreso
    Jan 2004
    Ubicación
    Oslo, Noruega
    Mensajes
    6,298

    Re: probando zbrush3 y hair fur

    Eso ha pasado con seguridad porque no le has hecho un reset x-form a la malla antes de exportarla.

  3. #18
    3deseos Avatar de JUANMAX
    Fecha de ingreso
    Jan 2003
    Ubicación
    Bilbao
    Mensajes
    2,417

    Re: probando zbrush3 y hair fur

    oque lo pruebo y a ver que pasa.

    Otra cosa he instalado el multidisplacement 2 pero parece que da errores, y por lo que he visto por ahí he leído muchos post describiendo algún error con el plugin este.

    En el tutorial que colge antes sacan el mapa de desplazamiento con el displacement 3, pero no veo en la página de pixologic este plugin.

    Quizás el que he instalado yo sea para la versión 2 de zbrush?.

    Bueno es pronto para mi, a medida que valla absorviendo el programa ya iré solucionando problemas, jeje.

    Gracias, un saludo voy a probar eso.

  4. #19
    3deseos Avatar de JUANMAX
    Fecha de ingreso
    Jan 2003
    Ubicación
    Bilbao
    Mensajes
    2,417

    Re: probando zbrush3 y hair fur

    Vale, ya he conseguido exportar el mapa decentemente.

    He reseteado el xform, al final como me indicaste, pero el problema venia por otro lado, y es que el mapeado en max tenía caras con overlap, no pensaba que el brush este se lo tomaba tan en serio.

    Bueno un pasito adelante, jeje.

    Muchas gracias A78, Dexter.

    Lo he exportado sin el plugin mulitdisplace o como se llame.

    Espero que esto sirva para que nadie caiga en el mismo error.

    Un saludo.
    Miniaturas adjuntadas Miniaturas adjuntadas probando zbrush3 y hair  fur-cara.jpg  

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. hair and fur max 2008 hair and fur 2010 sombras
    Por akull en el foro Partículas y Dinámicas
    Respuestas: 0
    Último mensaje: 08-06-2010, 07:55
  2. Problema con los obj de Zbrush3 en 3d max8
    Por Samimail en el foro Modelado
    Respuestas: 4
    Último mensaje: 26-11-2007, 01:14
  3. Problemas con modelos de Zbrush3 a 3d max8
    Por Samimail en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 22-11-2007, 20:16
  4. materiales toon zbrush3
    Por anarkis en el foro Noticias
    Respuestas: 0
    Último mensaje: 22-06-2007, 09:39
  5. dudas render zbrush3
    Por anarkis en el foro Render, Iluminación y Cámaras
    Respuestas: 4
    Último mensaje: 03-06-2007, 19:47

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •