Gracias Gracias:  0
Resultados 1 al 6 de 6

Tema: Problemas con un videito de un un paisaje

  1. #1
    Miembro
    Fecha de ingreso
    Apr 2005
    Ubicación
    Argentina
    Mensajes
    89

    3dsmax Problemas con un videito de un un paisaje

    Buenas.. bueno les comento el siguiente problema por si alguien me puede ayudar.. ya me había pasado antes y lo pude solucionar.. pero no recuerdo como.. je.. el temas es que hice un paisaje muy sencillito con el dreamscape.. moñtañita solcito etc etc... para montar una platan industrial y hacer un fly por arriba ... la cosa es que cuando lo renderizo el cielo parece un tubo fluorecente... o sea.. destella se ve bien pero cuando ves el video se ve un destello en el cielo no se si me explico por las dudas les dejo un archivito chico como para que lo vean..
    el que me quiera dar una mano.. desde ya tkhssss
    un abrazo a todos
    Archivos adjuntados Archivos adjuntados

  2. #2
    Senior Member Avatar de TBC3D
    Fecha de ingreso
    Apr 2006
    Ubicación
    En mitad de un sueño
    Mensajes
    2,425

    Re: Problemas con un videito de un un paisaje

    Hola....mira, eso va a ser que estas quemando la nube con un foco. En realidad es un bitma, la foto en sí, tira mucha lúz. Un consejo, baja la intansidad de ese foco o bajalo para que no le de a la nube. Si es que no existe tal foco, baja la iluminación general. Por la calidad tiene pinta de estar hecho con Mental Ray, aunque el flikeo es típico de vray.
    Otra opción es que le bajes la intensidad a la foto en Photoshop tocando la escala de grises.

    Saludos!

  3. #3
    Miembro
    Fecha de ingreso
    Apr 2005
    Ubicación
    Argentina
    Mensajes
    89

    Re: Problemas con un videito de un un paisaje

    te cuento.. no es vray.. porque si me pasaba eso con vray pero pero.. es el scanline feo que tiene el max.. que muchas veces me salva.. pasa que tengo que hacer una animación larga y con los otros motores se me va a las nubess los tiempos de render.. le baje la intensidad a todo.. pero sigue apareciendo ese flipeo raro en el cielo..
    si alguien se le ocurre otra cosa BIENVENIDO SEA
    grax sukp por la rpta.
    saludos

  4. #4
    Miembro
    Fecha de ingreso
    Apr 2005
    Ubicación
    Argentina
    Mensajes
    89

    Re: Problemas con un videito de un un paisaje

    HELPPPPP SOMEONE!! alguien que me de una manitoo.. o alguna idea que se les ocurra...
    saludos

  5. #5
    djfaktor.com Avatar de djfaktor
    Fecha de ingreso
    Mar 2006
    Ubicación
    mexico
    Mensajes
    69

    Re: Problemas con un videito de un un paisaje

    no hagas avi... sugiero imágenes, cuales las que gustes que sean progresivas y después haces el avi, uniedo estas..
    www.djfaktor.com el aprendis de todo y el especialista en nada...

  6. #6
    Miembro Nuevo
    Fecha de ingreso
    Jun 2005
    Mensajes
    7

    Re: Problemas con un videito de un un paisaje

    también creo que es por el codec del avi... y el scanline es genial si sabes iluminar bien...

    Saludos

Temas similares

  1. Blender Paisaje
    Por daniel1971 en el foro Trabajos Finalizados
    Respuestas: 7
    Último mensaje: 07-09-2015, 15:55
  2. Paisaje
    Por wanyaes en el foro Trabajos Finalizados
    Respuestas: 1
    Último mensaje: 15-02-2014, 11:52
  3. Blender Paisaje 1
    Por Klópes en el foro Trabajos Finalizados
    Respuestas: 10
    Último mensaje: 09-03-2013, 22:03
  4. Paisaje
    Por disinim en el foro Trabajos Finalizados
    Respuestas: 2
    Último mensaje: 18-07-2008, 00:58
  5. mi primer videito
    Por loco3d en el foro Trabajos Finalizados
    Respuestas: 1
    Último mensaje: 26-06-2006, 19:21

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •