Resultados 1 al 11 de 11

Tema: La boquilla atasca y aplasta el filamento Ender 3 Pro

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    6
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    0

    La boquilla atasca y aplasta el filamento Ender 3 Pro

    Hola a todos, lo primero gracias de antemano, se que para gente con experiencia y más veteranos debe ser un poco aburrido contestar tantas preguntas de fallos de principiantes.
    He mirado tanto guías de errores como varios vídeos de configuración de la Ender 3 como de la laminación en Cura pero no logro obtener una buena impresión después de haber impreso alguna piezas con resultado correcto.

    El Moai de la primera fotografía se imprimió a 0.12, pero no recuerdo los demás parámetros de Cura y salió muy bien.

    Después de varias piezas defectuosas por diversos problemas, me propuesto usar el cubo de calibración de 20mm para intentar ajustar de una vez la impresora y no dejar de perder filamento en intentos que acaban en desastre.

    La impresión del cubo está hecha a 205º y 50º en la cama, 0.16 de altura de capa y 0.20 de capa inicial, velocidad 30ms y retracción 6 milímetros a 25 milisegundos de velocidad, citando los parámetros creo más importantes.

    Una cosa que creo que no pasaba antes o no me había fijado, es que una vez hecha la nivelación de la cama y comenzada la impresión, después de una pocas capas parece como que la boquilla aplasta el filamento, parece que se hunde un poco cada vez que realiza una nueva capa y pudiera ser eso el problema, además en una de las fotos que adjunto, la de la ultima capa, se aprecia que hay dos arañazos del tamaño de la boquilla, como si esa ultima capa la hubiera hecho demasiado bajo.

    Agradecería cualquier sugerencia, se me está empezando a atragantar un poco la configuración y me gustaría poder dejarla operativa.

    Un saludo.
    Miniaturas adjuntas Miniaturas adjuntas La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200409_221248.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200421_191557.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200421_191609.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200421_191625.jpg  
    Última edición por 3dpoder; 23-04-2020 a las 18:59 Razón: Añadir un título descriptivo

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,055
    Gracias (Dadas)
    490
    Gracias (Recibidas)
    5083
    ¿En PLA?
    Igual es cosa del ventilador de capa, o sobrecalentamiento.

  3. Gracias Dukone Agradece este post
  4. #3
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    6
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    0
    Si, es PLA, tanto el color oro cobrizo como el blanco, de la marca ICE comprado en amazon, he visto que tiene buenas opiniones.

    El ventilador de origen lo cambie por uno impreso de un diseño que vi en cult3d, tiene buena pinta pero no se a lo mejor no rinde bien y debería poner de nuevo el de origen.
    Miniaturas adjuntas Miniaturas adjuntas La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200409_230826.jpg  

  5. #4
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,055
    Gracias (Dadas)
    490
    Gracias (Recibidas)
    5083
    Cita Iniciado por Dukone Ver mensaje
    Si, es PLA, tanto el color oro cobrizo como el blanco, de la marca ICE comprado en amazon, he visto que tiene buenas opiniones.
    El ventilador de origen lo cambie por uno impreso de un diseño que vi en cults3d, tiene buena pinta pero no se a lo mejor no rinde bien y debería poner de nuevo el de origen.
    Pruébalo.

  6. #5
    Nivel Héroe
    Fecha de ingreso
    Dec 2019
    Mensajes
    515
    Gracias (Dadas)
    6
    Gracias (Recibidas)
    113
    Al Moai no le veo nada raro, pero el cubo está claro que tiene un problema de sobre extrusión, y me da que puede ser cosa del cura,porque lo que comentas de que imprime bien la primera capa y luego la segunda o tercera va como aplastando el Nozzle ya nos a pasado a varios con la Ender 3 y la última versión de cura,y yo el otro día he podido comprobar que sí que hay un problema con cura, porque estaba imprimiendo tres piezas circulares a la vez pequeñas de 8mm de diámetro por 2 de alto, totalmente idénticas, y dos de ellas las imprimía perfectas. Pero la otra fatal, como si depositara el doble de filamento del necesario, he repetido la impresión otra vez sin tocar nada, y otra vez igual, después volvi a cargar el mismo archivo en cura, lamine sin cambiar absolutamente ningún ajuste, totalmente igual que como estaba fallando antes, lo cargue a la impresora de nuevo, y las tres piezas perfectas, por lo que yo me decanto por eso, que es cosa de Cura, en especial la última versión, la 4.5, así que si empezaron los problemas después de que actualizara Cura ya sabes lo que puede ser.

  7. Gracias Dukone Agradece este post
  8. #6
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    6
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    0
    Acabo de actualizar a la 4.6 en Cura y he montado la cama de cristal que venía con la Ender 3 Pro, estado utilizando la magnética que en un principio me estaba dando buenos resultados pero le ha salido un saliente en la parte central y pega en el Nozzle al pasar por ese punto.

    Después de calibrar y ajustar la cama de cristal y sin laca ni ningún adhesivo, los resultados del cubo son los siguientes:

    - Se sigue apreciando en la parte frontal ( X ), que las capas inferiores son rugosas y como con exceso de filamento, un poco menos que la anterior prueba y como digo solo en las primeras capas.
    - Las esquinas se han levantado ligeramente, pero tanto el cubo como el borde, al finalizar la impresión estaban fuertemente sujetos (la anterior prueba fue con la cama magnética)
    - En la parte superior ( Z ) el Nozzle a dejado dos surcos, en la entrada de la última capa en la parte inferior del rabillo de la Z y en la parte superior en la salida de la última capa en el rabillo superior de la Z.
    - Las medidas en altura son de 19,69 milímetros, largo 19,86 milímetros y fondo 20,10 milímetros.

    En esta prueba la configuración de altura de capa es de 0.18 milímetros y de la primera capa 0.22 a 205º y 65º de cama. con el flujo a 95% y una velocidad de impresión de 30 milisegundos (primera capa a 15 milisegundos).

    Os adjunto las fotos a ver si encontráis que puede estar fallando.

    Si alguno tiene un perfil de cura con el que halla impreso algún cubo de calibración o sepa que imprime correctamente con una Ender 3 Pro y no le importe compartirlo se lo agradecería enormemente, así puedo descartar que sea un problema de hardware o montaje de la impresora.

    Saludos y gracias por colaborar.
    Miniaturas adjuntas Miniaturas adjuntas La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200422_170559.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200422_170611.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200422_170553.jpg   La boquilla atasca y aplasta el filamento Ender 3 Pro-img_20200422_173448.jpg  

  9. #7
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    6
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    0
    Me respondo yo mismo, el problema de las irregularidades que se aprecian en la parte inferior de la parte frontal ( X ), eran debidas a una sobre extrusión.

    Volví a calibrar el extrusor, me estaba imprimiendo de más ( le mande imprimir 100 milímetros y me imprimió 105 milímetros, calcule los parámetros con la regla de 3 y listo. También ajuste el flujo a 90%.

    El segundo problema, las marcas en la parte superior la última capa se han quitado al desactivar el alisado en el apartado de perímetro, pero tengo que ver porque, ya que siempre he impreso con esa opción y no había dado problemas hasta ahora.

    Estoy imprimiendo otro cubo con algún ajuste diferente a ver que tal el resultado para poder arrojar una opinión certera al problema que tenía y así poder ayudar a alguien que se encuentre con los mismos síntomas. Un saludo.

  10. #8
    Usuario Nuevo
    Fecha de ingreso
    Apr 2020
    Mensajes
    6
    Gracias (Dadas)
    2
    Gracias (Recibidas)
    0
    Bien ya está imprimiendo perfecto, os cuento:

    - Primero no estaba del todo nivelada la impresora por irregularidades de la mesa donde está apoyada,( la he calzado con unos cartones finos y listo ). He usado un nivel de burbuja y no he parado hasta dejarla perfecta. El eje Z no estaba tampoco bien nivelado, me tocó jugar con las tuercas excéntricas y aflojar y apretar las demás ruedas.

    - Segundo tenía un problema con la extrusión, desmonte el Nozzle y había un pequeño atasco. Aproveche para limpiarlo y vi que el orificio del Nozzle estaba "aplastado". Se debió de llevar algún golpe con la cama cuando estaba muy caliente y se deformo la boquilla por lo que imprimía pero mal.

    En resumen después de estar pegándome una semana entera con la impresora he aprendido que los problemas que tenía eran de nivelación y extrusión. Son dos cosas que pueden engañar y pensar que están bien y volverte loco.

    Por cierto en una de las pruebas, el extrusor empezó a dar saltos hacia atrás, como si no mordiera bien el filamento, pero era porque estaba obstruido, salía filamento también pero no el suficiente y el motor no podía empujar más por lo que saltaba, lo comento porque he visto que es un problema que le suele pasar a la gente, en mi caso era problema de una obstrucción.

    Espero que con este hilo la gente que tenga algún problema similar o síntomas similares tengo un camino que mirar y poder imprimir de nuevo o por primera vez bien. Un saludo.

  11. #9
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,269
    Gracias (Dadas)
    2222
    Gracias (Recibidas)
    4463
    Gracias por aportar tu mismo la solución al problema, seguro que ayuda a otros usuarios que se encuentren en la misma situación, un saludo amigo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  12. #10
    Usuario completo Avatar de emguepo
    Fecha de ingreso
    Oct 2009
    Ubicación
    Cartagena, Colombia
    Mensajes
    215
    Gracias (Dadas)
    32
    Gracias (Recibidas)
    16

    Exclamation

    Excelente, apenas llevo 3 días con mi Ender 3 pro, estoy aprendiendo y esto me sirve por alguna vez me pasa.

  13. #11
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,055
    Gracias (Dadas)
    490
    Gracias (Recibidas)
    5083
    Y no estaría de más, que cada ciertas impresiones, se limpien bien las guías por donde pasan las ruedas (y las ruedas también) y mirar la tensión de las correas, pues parece que con el movimiento se aflojan un poco.

    Y utilizar en la adherencia a los objetos que tiene una base plana la opción de BORDE para evitar el warping.

Temas similares

  1. Respuestas: 2
    : 14-07-2021, 22:48
  2. Ender 3 cambiar a boquilla 0'6 o 0'8
    Por Tenista en el foro Impresoras 3D
    Respuestas: 12
    : 01-12-2020, 01:07
  3. Ender 5 Pro el filamento no se mueve
    Por Solander en el foro Impresoras 3D
    Respuestas: 3
    : 27-07-2020, 15:24
  4. Problema filamento Ender 3
    Por Zlatzter en el foro Impresoras 3D
    Respuestas: 1
    : 26-02-2020, 08:26
  5. Ender 3 Pro Tipo de Filamento
    Por Jarturoh en el foro Impresoras 3D
    Respuestas: 3
    : 18-12-2019, 19:08