Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problema de extrusión después de las primeras capas anet a8

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Aug 2019
    Mensajes
    1

    Problema de extrusión después de las primeras capas anet a8

    Hola buen día, mi problema es que las primeras capas las imprime bien y después como que deja de extruir filamento, hace unos días estaba bien, quise imprimir la caja para la electrónica y como a medio camino se atoro el filamento y no termino, me dejo puros pelos y gotitas, y eran 8 hrs de trabajo. Es una Anet8 , filamento 1.75mm flow 100, 0.2mm altura de capa 0.2mm primera capa 0.3mm repetier con curaengine para el slice. Uso PLA y he probado de 190 a 200 grados. Ya he limpiado la boquilla, le he sacado el residuo, la he dejado en acetona. La temperatura siempre es la misma en toda la impresión. Adjunto imagen

    https://drive.google.com/file/d/108H...w?usp=drivesdk

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    11,898

    Re: Problema de extrusión después de las primeras capas anet a8

    El Google Drive no me da acceso, pide permiso...

    Si es una imagen y no puedes subirla al foro, por que creo que hasta que no tengas varios mensajes no se puede, prueba con IMGBB: https://es.imgbb.com/
    Hazte una cuenta gratuita, y podrás subir imágenes y pegar los enlaces aquí.

    ...
    En cuanto al problema, no se si podría ser que el cabezal no agarre bien el filamento, prueba a limpiarlo o haz una prueba de cargar filamento (LOAD), para ver si tiene tirones, etc,
    ¿Puede que tenga aceite o grasa?.
    ¿Tiene soportes el modelo?

    Saludos y a ver si acertamos a ojo.
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

Temas similares

  1. problema thermistores Anet A6
    Por lucasgcb en el foro Impresoras 3D
    Respuestas: 6
    : 20-04-2019, 07:13
  2. Problema de impresión Anet A6.
    Por Barry29 en el foro Impresoras 3D
    Respuestas: 0
    : 29-07-2018, 12:07
  3. Mis primeras impresiones anet a6
    Por victoriof166 en el foro Impresoras 3D
    Respuestas: 2
    : 08-04-2018, 07:24
  4. Problema con textura y extrusion
    Por Venus en el foro Materiales y Texturizado
    Respuestas: 0
    : 12-09-2007, 03:36
  5. Problema con la extrusion de splines
    Por NaSHoOo en el foro Modelado
    Respuestas: 1
    : 29-11-2005, 21:51

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •