Gracias Gracias:  0
Resultados 1 al 6 de 6

Tema: Problemas ender 3 pro

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Aug 2019
    Mensajes
    2

    Problemas ender 3 pro

    Hola! Soy nueva en esto de la impresio. 3D les comento que hace como 1 mes o un poco mas me compre mi ender 3 pro y todo iba super bien hasta la semana antepasada que se empezo a atascar, la limpie y todo regresaba a la normalidad hasta que la semana pasasa de plano dejo de imprimir y hacia un ruido extraño la volvi a destapar y estaba en extremo tapada hice la limpieza y de nuevo intente solo imprimia la base y se volvia a tapar y asi estuve hasta que imprio un poco mas de la mitad de una muñeca y empezo a sacar el filamento por alrededor de la boquilla (eso era una cascada) y de plano compre otra hotend y trate fe imprimir de nuevo pero solo imprio de nuevo la base y dejo de hacerlo. Ya no se que moverle cabe mencionar que esta bien calibrada, ya hasta cambie de marca de filamento y que al momento de prenderla y ponerle la temperatura al nozzle este aveces tarda en agarrar baja y sube, baja y sube la temperatura y esto no lo hacia, de echo cuando me ha llegado marcar 370 grados he llegado a pensar que es la placa... Help!!

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    11,911

    Re: Problemas ender 3 pro

    Cita Iniciado por Lucy Ver mensaje
    Hola! Soy nueva en esto de la impresio. 3D les comento que hace como 1 mes o un poco mas me compre mi ender 3 pro y todo iba super bien hasta la semana antepasada que se empezo a atascar, la limpie y todo regresaba a la normalidad hasta que la semana pasasa de plano dejo de imprimir y hacia un ruido extraño la volvi a destapar y estaba en extremo tapada hice la limpieza y de nuevo intente solo imprimia la base y se volvia a tapar y asi estuve hasta que imprio un poco mas de la mitad de una muñeca y empezo a sacar el filamento por alrededor de la boquilla (eso era una cascada) y de plano compre otra hotend y trate fe imprimir de nuevo pero solo imprio de nuevo la base y dejo de hacerlo. Ya no se que moverle cabe mencionar que esta bien calibrada, ya hasta cambie de marca de filamento y que al momento de prenderla y ponerle la temperatura al nozzle este aveces tarda en agarrar baja y sube, baja y sube la temperatura y esto no lo hacia, de echo cuando me ha llegado marcar 370 grados he llegado a pensar que es la placa... Help!!
    A ver, 370 grados es una locura, eso debe ser que no funciona algo bien o en el cabezal o en el firmaware.

    Tendrías que empezar de cero y ver de donde procede el fallo.
    Si utilizas PLA con 200 grados es suficiente, 370 creo que solo lo soportan unos cabezales especiales que creo que no será tu caso.

    Primero mira si se para en la temperatura que le pongas en el "slicer" (yo utilizo CURA)
    Si se detiene en 200 grados (por ejemplo) es que funciona bien el Termistor, que es una pieza pequeñita que lleva dentro del cabezal para detectar la temperatura y cuando detecte que llega a esa temperatura, deja de calentar, o sea, se para.

    Si te sale el filamento fundido por los laterales, es que tienes el NOZZLE mal puesto, pasado de rosca o no está apretado, y creo que sería debido a que se te atasca.
    Esos nozzles los puedes comprar por paquetes de 5 o 10 que son muy baratos y busca de la mida que utilices, por ejemplo de 0.4
    https://www.amazon.es/Makerbot-Creal...P/foro3dcom-21

    Y si todavía esta en garantía yo hablaría directamente con la empresa donde la hayas comprado.

    Y hay que mirarse siempre bien los manuales...
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    Aug 2019
    Mensajes
    2

    Re: Problemas ender 3 pro

    Ya cambie el hotend.. Ya no se desborda el filamento pero sigo teniendo problema al imprimir solo me hace la base o me imprime el muñeco pero al llegar a la cabeza deja de trabajar o los decapita. Y al checar de nuevo esta tapado. Los 370 me los llego a maecar con la pza vieja. Y trabajo con PLA pero imprimo a 210 nuzzle con cama 60

  4. #4
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    11,911

    Re: Problemas ender 3 pro

    Cita Iniciado por Lucy Ver mensaje
    Ya cambie el hotend.. Ya no se desborda el filamento pero sigo teniendo problema al imprimir solo me hace la base o me imprime el muñeco pero al llegar a la cabeza deja de trabajar o los decapita. Y al checar de nuevo esta tapado. Los 370 me los llego a maecar con la pza vieja. Y trabajo con PLA pero imprimo a 210 nuzzle con cama 60
    Con PLA no hace falta cama caliente... si no me equivoco. Eso es para el ABS
    .
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  5. #5
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    11,911

    Re: Problemas ender 3 pro

    En cuanto a errores... miraesto.
    https://www.leon-3d.es/guia-de-resolucion-de-problemas/
    https://elmundo3d.com/errores-impresion-3d/

    Si dices que hasta cierta altura funciona bien (sin ningún fallos) y de pronto deja de depositar, puede ser que algún cable este tirando de la conexión con la placa. Revisa esas conexiones.
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  6. #6
    Usuario Senior
    Fecha de ingreso
    May 2019
    Mensajes
    103

    Re: Problemas ender 3 pro

    Lo de los 370ºC seguro es un corto, es decir, la sonda que mide la temperatura puede tener las fundas de plásticos cortadas, hace contacto las dos patillas y por eso marca temperaturas raras. Hay quien ha tenido lecturas de 793ºC . Si dices que la temperatura oscilaba y no era constante, tiene toda la pinta que la sonda está mal (te lo digo para que puedas reutilizar otras piezas del hotend antiguo).

    Para cambiar la boquilla, tanto el primer golpe para aflojar, como el último golpe para apretar, hay que hacerlo con el hotend caliente (por las dilataciones y el plástico fundido), obviamente con cuidado de no quemarse, con dos llaves, con una aguantas el bloque cuadrado grande (donde está el cartucho calefactor y cuidado de no pillar ningún cable) y con la otra llave aprietas un cuarto de vuelta la boquilla


    Si deja de echar plástico, lo primero que tienes que mirar es:
    - Que la temperatura del fusor sea constante. Si acaso súbelo a 205ºC ó 210ºC. La primera capa siempre se hace a velocidad lenta, así que puede ocurrir que no le dé tiempo a fundir tan rápido como necesita a partir de la segunda capa


    - El motor que empuja el filamento. Si esa rueda dentada tiene virutas de plásticos en los dientes, volverá a patinar tarde o temprano, generando un atasco. Si hay virutas, revisa el filamento que está dentro del tubo, desde el motor hasta el fusor, si tiene una mordida, es lo que genera el atasco en la segunda capa. Los dientes de ese engranaje yo lo lo limpio con palillos mondadientes.

    La cama en PLA sí se suele usar, pero a 60ºC. Ahora en verano quizás no la necesites, pero ayuda en que la pieza se agarre a la cama.

Temas similares

  1. Problema ender 3
    Por EnzoE en el foro Impresoras 3D
    Respuestas: 1
    : 27-06-2019, 06:11
  2. Calibrado de Ender 3 PRO
    Por duzcategui en el foro Impresoras 3D
    Respuestas: 6
    : 17-06-2019, 11:39
  3. Ender 3
    Por gironi en el foro Impresoras 3D
    Respuestas: 11
    : 26-05-2019, 13:26
  4. Problemas con Ender 3
    Por Adair García en el foro Impresoras 3D
    Respuestas: 1
    : 29-03-2019, 23:09
  5. Problema Ender 3
    Por r3tr0k3r en el foro Impresoras 3D
    Respuestas: 0
    : 15-12-2018, 22:59

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •