Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: no se encuentra wglswapmultiplebuffers en la bi

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Oct 2008
    Mensajes
    7

    Unhappy no se encuentra wglswapmultiplebuffers en la bi

    no se encuentra el punto de entrada del procedimiento wglswapmultiplebuffers en la biblioteca de vinculos dinamicos opengl32.dll lo he intentado todo. instalar opengl32.dll reinstalar el After Effects por dos veces y nada no se que ha pasado. Al final creo que voy a tener que formatear el ordenador entero. Si sabéis otra solución. POR FAVOR. Ayudita. Gracias.

  2. #2
    El cabreador
    Fecha de ingreso
    Oct 2002
    Ubicación
    S.Compostela.
    Mensajes
    8,790

    Respuesta: no se encuentra wglswapmultiplebuffers en la bi

    Reinstala los drivers de la gráfica.

  3. #3
    Ya con teclado ejpañol.. Avatar de Wayfa
    Fecha de ingreso
    Aug 2007
    Ubicación
    Madriz
    Mensajes
    3,937

    Respuesta: no se encuentra wglswapmultiplebuffers en la bi

    Cita Iniciado por Fiz3d Ver mensaje
    Reinstala los drivers de la gráfica.
    Muy probablemente sea esto.. o tu tarj. no soporta OpenGL (raro) o incluso podrías probar de reinstalar directx9.

Temas similares

  1. No encuentra los mapas
    Por federicodomin en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 15-05-2013, 00:30
  2. El buscador no encuentra
    Por acortes en el foro Ayuda con el uso del foro
    Respuestas: 6
    Último mensaje: 31-01-2007, 01:31
  3. Encuentra al personaje escondido
    Por Kinematix en el foro Todo menos Infografía
    Respuestas: 12
    Último mensaje: 13-07-2005, 14:30
  4. encuentra las diferiencias
    Por nestorsant en el foro Trabajos Finalizados
    Respuestas: 7
    Último mensaje: 13-07-2005, 00:28
  5. El buscador que no encuentra
    Por Mars Attacks en el foro Sugerencias
    Respuestas: 3
    Último mensaje: 11-01-2004, 01:40

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •