Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: hola problema con lightwave

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Apr 2005
    Mensajes
    19

    Lightwave hola problema con lightwave

    tengo un problema con (LightWave 8.0) es que creo las partículas pero no se poner los hipervoxel no se donde están y a ver si me podéis ayudar.

    gracias a todos

  2. #2
    Senior Member
    Fecha de ingreso
    Sep 2004
    Ubicación
    Argentina
    Mensajes
    1,092

    Lightwave Re: hola problema con lightwave

    presiona Ctrl+F6 en add volumetric hypervoxels

    presiona F7 para previsualizarlar con el viper y F8 para poner los presets e ir
    practicando.

    cualquier cosa pega un silvido camarada y te ayudamos.

    Saludos

Temas similares

  1. LightWave Problema con HUB de Lightwave
    Por MR-FRONT en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 03-07-2009, 07:26
  2. Problema con modeler lightwave
    Por thorbit en el foro Modelado
    Respuestas: 5
    Último mensaje: 03-10-2008, 14:15
  3. Lightwave 3d 9 3 Problema
    Por REBIRTH en el foro Problemas con Programas
    Respuestas: 12
    Último mensaje: 30-09-2007, 14:38
  4. problema lightwave modeler
    Por decodelol en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 23-02-2007, 14:37
  5. problema lightwave
    Por 666maggot666 en el foro Partículas y Dinámicas
    Respuestas: 1
    Último mensaje: 22-07-2005, 11:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •