Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: Humo vibratorio en afterburn

  1. #1
    Miembro Avatar de levoweb
    Fecha de ingreso
    Jun 2003
    Ubicación
    Salamanca-Espain
    Mensajes
    75

    Lightbulb Humo vibratorio en afterburn

    Estoy probando el afterburn para crear humo y tal, la historia es que al renderizar con unos parámetros puestos por mi, me sale un humo decente pero que vibra ¿ porque? pues no se... esa es mi duda. Por otro lado hago el mismo video pero cargando los parámetros de uno de los tutoriales que trae y sale sin vibracion. Os adjunto los archivos para que veais la diferencia. El problema esta claro que esta en los parámetros, pero es que no consigo dar con el que me da el problema. Supongo que os habrá pasado a alguno así que os agradecería una ayuda o recomendación. GRACIASSS Y UN SALUDO
    Archivos adjuntados Archivos adjuntados
    Hasta el infinito y un cachinin mas alla...

  2. #2
    Fractal de Excremento
    Fecha de ingreso
    Mar 2003
    Ubicación
    Tokyo
    Mensajes
    3,120

    Re: Humo vibratorio en afterburn

    Puede ser por varios factores. En primer lugar, si has tocado cosas sin saber que hacen, entonces no te preocupes y empieza de nuevo
    (primero echa un ojo al motion drag, que a veces hace cosas raras )
    A veces al hacer render en red con algunas versiones de afterburn, ciertas máquinas generan un ruido fractal diferente y a veces los "presets" de afterburn se corrompen por alguna extraña razón y la única solución es empezar de cero.
    Suerte!
    Minor Bun engine made Benny Lava!

  3. #3
    Miembro Avatar de levoweb
    Fecha de ingreso
    Jun 2003
    Ubicación
    Salamanca-Espain
    Mensajes
    75

    Re: Humo vibratorio en afterburn

    Slime ya he hecho varias pruebas y no se por que... pero si no guardas y reinicias antes de hacer el render me sale vibrando el humo... pero haciendo esto que te digo ya no lo hace... no sep es raro, pero bueno funciona así que contento. GRACIASSSS y un saludoo
    Hasta el infinito y un cachinin mas alla...

  4. #4
    Senior Member
    Fecha de ingreso
    Feb 2005
    Ubicación
    por ahi ando
    Mensajes
    2,235

    Me pasa lo mismo!!!

    Justamente iba a postear el mismo problema.He guardado y se ha solucionado....cosas más raras sean visto

Temas similares

  1. Desvanecer humo en afterburn
    Por hetors en el foro Partículas y Dinámicas
    Respuestas: 3
    Último mensaje: 07-11-2009, 20:41
  2. Problemas con la homogenidad del humo en afterburn ver capturas
    Por AIZZI en el foro Partículas y Dinámicas
    Respuestas: 4
    Último mensaje: 02-06-2009, 02:54
  3. afterburn
    Por BODYBOARD en el foro Partículas y Dinámicas
    Respuestas: 0
    Último mensaje: 02-04-2009, 19:01
  4. afterburn y Vray
    Por arconte en el foro Partículas y Dinámicas
    Respuestas: 1
    Último mensaje: 28-04-2007, 21:34
  5. afterburn no me va
    Por asier cubero en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 11-05-2004, 14:42

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •