Resultados 1 al 3 de 3

Tema: Wind no me funciona a la hora de dirigir las partículas

  1. #1
    Nivel Héroe
    Fecha de ingreso
    Mar 2009
    Mensajes
    385
    Gracias (Dadas)
    147
    Gracias (Recibidas)
    0

    Wind no me funciona a la hora de dirigir las partículas

    Hola. Uso Blender 2.83 y estoy trabajando en un volcán. Mi idea es lanzar partículas hacia arriba y que al cabo de un tiempo caigan para lanzarlas hacia arriba doy un valor negativo a Gravity, he probado a poner un Wind hacia abajo pero no funciona como quiero. ¿Alguna sugerencia? Gracias.

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,816
    Gracias (Dadas)
    452
    Gracias (Recibidas)
    4423

  3. Gracias 3dpoder Agradece este post
  4. #3
    Nivel Héroe
    Fecha de ingreso
    Mar 2009
    Mensajes
    385
    Gracias (Dadas)
    147
    Gracias (Recibidas)
    0
    Ok. Gracias. Lo mas fácil no se me ocurrió.

Temas similares

  1. 3ds Max The wind
    Por kiteman en el foro Trabajos Finalizados
    Respuestas: 1
    : 04-01-2014, 01:16
  2. Wind
    Por nonuel en el foro Partículas y Dinámicas
    Respuestas: 4
    : 26-04-2013, 17:56
  3. Softbody y wind
    Por 3dpoder en el foro Blender
    Respuestas: 0
    : 11-01-2009, 15:07
  4. Nasa world wind 1 3
    Por viriathus en el foro Noticias
    Respuestas: 7
    : 06-10-2005, 21:29
  5. World wind 1 3
    Por Sr. Floppy en el foro Todo menos Infografía
    Respuestas: 3
    : 29-06-2005, 16:18

Etiquetas para este tema