Gracias Gracias:  55
Página 10 de 13 PrimerPrimer ... 678910111213 ÚltimoÚltimo
Resultados 136 al 150 de 183

Tema: Errores en el foro

  1. #136
    Nivel Héroe Avatar de Nugu
    Fecha de ingreso
    Jul 2013
    Ubicación
    Provincia de Barcelona
    Mensajes
    721
    Gracias (Dadas)
    274
    Gracias (Recibidas)
    189

    Errores en el foro

    Hola.
    Podrían hacer algo con los mensajes al correo de respuestas sobre el mismo tema. En un día me han llegado como 25 mensajes de notificación al correo. Saludos.

  2. #137
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277

    Errores en el foro

    Cita Iniciado por Nugu Ver mensaje
    Hola.
    Podrían hacer algo con los mensajes al correo de respuestas sobre el mismo tema. En un día me han llegado como 25 mensajes de notificación al correo. Saludos.

  3. #138
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205

    Thumbs up Errores en el foro

    Hola, acabo de revisar la configuración y he modificado unos parámetros, a ver si ahora funciona correctamente, gracias por el aviso Nugu, y a ti también Soliman, por rápida respuesta.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  4. Gracias Soliman Agradece este post
  5. #139
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277

    Errores en el foro

    Creo que tienes un error de acentos o de idioma.
    Cuando después de escribir un texto, lo revisas, sale una serie de errores en los acentos y en la letra í

    í í í í í í

    Errores en el foro-error.jpg
    Lo que se ve son las 5 vocales acentuadas y la letra eñe que como se aprecia, salen esa serie de signos.

  6. Gracias marc31, AlphaCAD Agradece este post
  7. #140
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205

    Thumbs up Errores en el foro

    Hola Soliman, sí, lo llevo notan dos días, hoy he aplicado otros cambios que espero que solucionen el problema, gracias por el aviso amigo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. Gracias Soliman Agradece este post
  9. #141
    Usuario Legendario Avatar de marc31
    Fecha de ingreso
    Feb 2004
    Ubicación
    Provincia de Gerona
    Mensajes
    2,115
    Gracias (Dadas)
    1367
    Gracias (Recibidas)
    604

    Errores en el foro

    Que curioso. No es importante, pero que lo sepáis, un abrazo 3dpoder, y feliz navidad y felices fiestas a tod@s.

    Lo que me pasa es que si entro desde el pc, bien. Pero si entro desde la tablet.
    y escribo, o contesto alguna linea del foro.
    me va a. por ejemplo a.
    https://www.foro3d.com/newreply.php?p=981384&noquote-1=
    que en el pc, la misma direccion funciona bien, pero en la tablet, me aparece
    TemasTemasTemasTemasTemasTemasTemas.

    Pero si le doy a los . de arriba a la derecha del navegador de la tableta y pongo la opción en la tablet de versión para ordenador, entonces va bien.
    Supongo que en los móviles pasará lo mismo.
    Si usted escribe "ya boi", por favor, no venga.
    - -
    La realidad es sólo una ilusión muy persistente. Albert Einstein

  10. Gracias AlphaCAD Agradece este post
  11. #142
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205

    Errores en el foro

    Gracias por el dato, investigo a ver que pasa, un saludo amigo y felices fiestas.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  12. Gracias marc31 Agradece este post
  13. #143
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277

    Errores en el foro

    Siguen los errores de la acentuación, no se si solo pasa cuando se EDITA un mensaje antes de mandarlo, o pasa según navegador.

    Yo utilizo Chrome y windows 10
    Este último mensaje es de 3DPODER
    Errores en el foro-errores_foro.jpg

  14. #144
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205

    Errores en el foro

    Disculpa por tardar en responder Soliman, había visto el mensaje y creí haberlo respondido, pero por lo visto se me pasó.

    El fallo lo tengo presente, pero ahora mismo por temas de actualizaciones de PHP y del propio foro, no nos conviene hacer cambios, he probado algunas cosas, pero no resultan, y vbulletin ya no da soporte para esta versión de Vbulletin.

    Con esto no quiero decir que se tenga que quedar así, desde hace tres semanas estoy haciendo pruebas con la nueva versión del foro, los cambios son muchos y tardaré unos días más en tenerlo listo para hacer el cambio, entonces es cuando se solucionará el fallo que mencionas.

    Gracias amigo y un saludo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  15. Gracias Soliman Agradece este post
  16. #145
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277
    10 de Mayo de 2020
    Windows 10 Navegador Chrome.

    ¿Soy yo al único que le pasa o hoy está tardando mucho en cargar las respuestas?
    Se queda como colgada y tarda un ratito en subir esa respuesta....
    ¿O es que las líneas están saturadas?

  17. #146
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205
    Diario de Pitágoras, me va bien, fluido, si te soy sincero, ayer y antes de ayer me cargaba algo lento, pero hoy va de maravilla, suelo hacer test externos al foro cuando noto algo de retraso, y normalmente es problema de las líneas personales, tormentas, congestión etc...

    Desde que le doy a publicar hasta que lo hace, no se puede contar ni un solo segundo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  18. #147
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277
    Cita Iniciado por 3dpoder Ver mensaje
    Diario de Pitágoras, me va bien, fluido, si te soy sincero, ayer y antes de ayer me cargaba algo lento, pero hoy va de maravilla, suelo hacer test externos al foro cuando noto algo de retraso, y normalmente es problema de las líneas personales, tormentas, congestión etc...

    Desde que le doy a publicar hasta que lo hace, no se puede contar ni un solo segundo.
    Pues será mi línea...
    Saludos y gracias.

  19. #148
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,277
    Gracias (Dadas)
    443
    Gracias (Recibidas)
    4277
    He visto que en algunos post no sale la opción de agradecer el mensaje. ¿puede ser?

  20. #149
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205
    Hola, no lo he visto, no debería vamos, si que he notado que después de agradecer desaparece el enlace, y si refresco aparece de nuevo pero no me de dejar quitar las gracias (ser desagradecido ).

    Lo voy a mirar a ver si veo algo, pero sí, por lo que dices y lo que te cuento, algo puede pasarle, gracias por el aviso amigo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  21. #150
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    17,426
    Gracias (Dadas)
    1772
    Gracias (Recibidas)
    4205
    No soy capaz de reproducir el error para encontrar el fallo, pero si te pasa de nuevo, mira a ver con qué usuario ocurre, porque tengo una ligera sospecha de lo que puede ser, un saludo y gracias Soliman.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Blender Errores con la versión 2.78 y 2.79
    Por cliff257 en el foro Discusiones generales
    Respuestas: 6
    : 14-12-2017, 10:10
  2. 3dsMax Errores en una malla
    Por mocking en el foro Modelado
    Respuestas: 0
    : 13-12-2010, 19:30
  3. Max 9 errores
    Por Pit Matson en el foro Problemas con Programas
    Respuestas: 4
    : 28-10-2006, 19:04
  4. Errores en z brush
    Por mikelo en el foro Problemas con Programas
    Respuestas: 1
    : 03-11-2005, 14:34