Página 14 de 14 PrimerPrimer ... 41011121314
Resultados 196 al 207 de 207

Tema: Errores en el foro

  1. #196
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    Ahora lo que veo es que si se escribe la palabra "M E G A S" sale solo una "S".
    Debes de tener algún tipo de conversión de palabra a dirección web o algo parecido.

    En este post por ejemplo, la dirección que había de "M E G A C U R S O S" se ha convertido en una "S" si no me equivoco.

    Información sobre la plataforma s (foro3d.com)

  2. #197
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    Hola Soliman, buen apunte, ya está solucionado, un saludo y gracias amigo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. Gracias Soliman Agradece este post
  4. #198
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    No veo la opción de agradecer el mensaje....
    ¿Me pasa solo a mí?

  5. #199
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    Cita Iniciado por Soliman Ver mensaje
    No veo la opción de agradecer el mensaje....
    ¿Me pasa solo a mí?
    Yo estoy viendo la opción...

    Voy a dar un repaso a ver qué puede ser. Gracias por el dato.
    Miniaturas adjuntas Miniaturas adjuntas Errores en el foro-agradecer.jpg  
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  6. #200
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    Cita Iniciado por 3dpoder Ver mensaje
    Yo estoy viendo la opción...

    Voy a dar un repaso a ver qué puede ser. Gracias por el dato.
    Eso si que sale, lo que no sale es el botón para darle las gracias a los demás...
    O por lo menos a mí no me sale para nadie.


  7. #201
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    Cuando puedas mira a ver si ahora funciona correctamente, gracias.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. Gracias Soliman Agradece este post
  9. #202
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    Cita Iniciado por 3dpoder Ver mensaje
    Cuando puedas mira a ver si ahora funciona correctamente, gracias.
    Ya funciona bien.... gracias.

  10. Gracias 3dpoder Agradece este post
  11. #203
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    Faltan algunos Blueprints y no se si es fallo de conexión o que han desaparecido...

    Saludos


  12. #204
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    Es que no están Solimán, en una migración del servidor alguna imágenes se perdieron, quedaron corruptas vamos. Recuperé bastantes de un disco duro de copias, pero cuando las hice, algunas de ellas ya estaban corruptas, así que en la copia también.

    No los he borrado porque tengo pendiente cuando tenga tiempo dar un repaso a varios discos duros viejos que tengo guardados y ver si en alguno aparecen. Pero claro es que son discos que ya les cuesta arrancar. Igual me cuesta menos buscarlos por internet y reponerlos.

    Gracias por el aviso amigo, un saludo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  13. #205
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    He visto que no son muchas, las voy a reponer desde internet...
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  14. #206
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    21,776
    Gracias (Dadas)
    2319
    Gracias (Recibidas)
    4505
    Pues si la vista no me engaña, creo que ya están funcionando todos.

    Al final ha sido más fácil de lo que me esperaba, solo he tenido que buscar por el nombre del archivo faltante, y estaba en la caché de sitios como Pinterest y similares, con el enlace al foro y todo.

    Un saludo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  15. Gracias Soliman Agradece este post
  16. #207
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,528
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5194
    Cita Iniciado por 3dpoder Ver mensaje
    Pues si la vista no me engaña, creo que ya están funcionando todos.

    Al final ha sido más fácil de lo que me esperaba, solo he tenido que buscar por el nombre del archivo faltante, y estaba en la caché de sitios como Pinterest y similares, con el enlace al foro y todo.

    Un saludo.
    Pues me alegro que haya sido fácil... je, je. Estas cosas son las que suelen dar dolores de cabeza.
    Saludos y gracias.

Página 14 de 14 PrimerPrimer ... 41011121314

Temas similares

  1. Errores de impresión
    Por aguusoleti en el foro Impresoras 3D
    Respuestas: 2
    : 09-12-2019, 14:03
  2. Maya Renderizado con errores
    Por ermithano en el foro Materiales y Texturizado
    Respuestas: 3
    : 09-02-2013, 03:52
  3. 3dsMax Errores en una malla
    Por mocking en el foro Modelado
    Respuestas: 0
    : 13-12-2010, 19:30
  4. 3dsMax 9 errores
    Por Pit Matson en el foro Problemas con Programas
    Respuestas: 4
    : 28-10-2006, 19:04