Gracias Gracias:  5
Resultados 1 al 6 de 6

Tema: Fallos en el foro a 7 Mayo 2013

  1. #1
    Senior Member Avatar de infograph3d
    Fecha de ingreso
    Oct 2004
    Ubicación
    Madrid
    Mensajes
    1,415

    Fallos en el foro a 7 Mayo 2013.

    Pues eso, que estoy notando que igual estais cambiando codigo, o algo se a escacharrado, me aparece una banda ancha en la franja superior del navegador con este texto:

    Warning: include([path]/mobiquo/smartbanner.php) [function.include]: failed to open stream: No such file or directory in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Warning: include() [function.include]: Failed opening '[path]/mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15
    Y algunos subforos, directamente da error 404 o aparece un texto en negrita sobre fondo blanco y la página no es accesible. No he cambiado nada de la configuración de mi pc, así que igual imagino es un fallo de aquí.

  2. #2
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,201

    Re: Fallos en el foro a 7 Mayo 2013.

    a mi también...

  3. #3
    Sunset Melodies Avatar de ciberspace
    Fecha de ingreso
    Jan 2013
    Mensajes
    553

    Re: Fallos en el foro a 7 Mayo 2013.

    Igual da un mensaje de error,será fallo de código php del servior

  4. #4
    Senior Member Avatar de marc31
    Fecha de ingreso
    Feb 2004
    Ubicación
    Bilbao
    Mensajes
    1,976

    Re: Fallos en el foro a 7 Mayo 2013.

    Idem, y si le pones a una línea, dar las gracias, también sale abajo;
    Warning: include([path]/mobiquo/smartbanner.php) [function.include]: failed to open stream: No such file or directory in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Warning: include() [function.include]: Failed opening '[path]/mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15
    Si usted escribe "ya boi", por favor, no venga.
    - -
    La realidad es sólo una ilusión muy persistente. Albert Einstein

  5. #5
    Senior Member Avatar de marc31
    Fecha de ingreso
    Feb 2004
    Ubicación
    Bilbao
    Mensajes
    1,976

    Re: Fallos en el foro a 7 Mayo 2013.

    Idem, y si le pones a una línea, dar las gracias, también sale abajo;
    Warning: include([path]/mobiquo/smartbanner.php) [function.include]: failed to open stream: No such file or directory in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Warning: include() [function.include]: Failed opening '[path]/mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Y al darle a enviar un mesg sale; en blanco y... (Supongo que algo se ha eliminado o movido de la carpeta de php)
    Warning: include([path]/mobiquo/smartbanner.php) [function.include]: failed to open stream: No such file or directory in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Warning: include() [function.include]: Failed opening '[path]/mobiquo/smartbanner.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in [path]/includes/class_bootstrap.php(561) : eval()'d code on line 15

    Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:569 in [path]/vbseo/includes/functions_vbseo_url.php on line 549

    Warning: Cannot modify header information - headers already sent by (output started at [path]/includes/class_core.php:569 in [path]/vbseo/includes/functions_vbseo_url.php on line 553

    (Siento haber duplicado el msg... lo de enviar msg... ahora es un poco chungo.)
    P.D (Parece que ya funciona bien)
    Última edición por marc31; 07-05-2013 a las 18:34
    Si usted escribe "ya boi", por favor, no venga.
    - -
    La realidad es sólo una ilusión muy persistente. Albert Einstein

  6. #6
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Fallos en el foro a 7 Mayo 2013.

    Gracias por reportar el fallo, ya está solucionado, un saludo amigos.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Fallos en el escenario
    Por Alex Perla en el foro Trabajos en Proceso
    Respuestas: 6
    Último mensaje: 08-08-2012, 01:29
  2. actualizacion del Foro 24 de mayo de 2008
    Por 3dpoder en el foro Ayuda con el uso del foro
    Respuestas: 62
    Último mensaje: 17-08-2008, 17:08
  3. Ponerle fallos
    Por chosan en el foro Trabajos Finalizados
    Respuestas: 8
    Último mensaje: 05-09-2006, 12:12
  4. Fallos al renderizar con RPC
    Por DR2k1 en el foro Render, Iluminación y Cámaras
    Respuestas: 4
    Último mensaje: 23-02-2006, 13:38
  5. Fallos que no se solucionar
    Por totedetriana en el foro Trabajos en Proceso
    Respuestas: 9
    Último mensaje: 25-01-2005, 23:22

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •