Gracias Gracias:  1
Resultados 1 al 8 de 8

Tema: No funciona Tapatalk

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Ubicación
    Granada
    Mensajes
    21

    No funciona Tapatalk

    Buenas, no se si lo habies desactivado o a dado error, pero hace unos días, cuando intento acceder al foro me dice:
    Mensaje del sistema: Tapatalk Plugin is not activated in your forum.

    Un saludo

  2. #2
    Miembro Avatar de xavikax
    Fecha de ingreso
    Jul 2010
    Ubicación
    Madrid
    Mensajes
    58
    A mi me pasa lo mismo, me he bajado la aplicación foro3d, pero no se como ponerle el esquema de color oscuro, funciona mejor en Tapatalk

  3. #3
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: No funciona Tapatalk

    Probar ahora, gracias por el aviso.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  4. #4
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Ubicación
    Granada
    Mensajes
    21

    Re: No funciona Tapatalk

    Ya funciona perfectamente, muchas gracias por solucionarlo. Un gran foro

  5. #5
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Ubicación
    Granada
    Mensajes
    21

    Re: No funciona Tapatalk

    Ahora si jeje


    Enviado desde mi iPhone con Tapatalk

  6. #6
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Ubicación
    Granada
    Mensajes
    21

    Re: No funciona Tapatalk

    Buenas ya que estamos, tengo una duda porque en todos los hilos la primera respuesta es un texto?
    Esta precisamente
    No funciona Tapatalk-imageuploadedbytapatalk1394732527.343079.jpg

    Un saludo


    Enviado desde mi iPhone con Tapatalk

  7. #7
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: No funciona Tapatalk

    Pues esa duda la he preguntado una y otra vez a la asistencia de Tapatalk y hasta la fecha, no saben por que se produce, es algo extraño, el primer mensaje siempre es el mismo, a mí también me ocurre, supongo que a todos, no puedo ayudarte en esto, un saludo amigo.

    PD: Si alguien sabe el por que, que lo diga por favor.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. #8
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Ubicación
    Granada
    Mensajes
    21

    Re: No funciona Tapatalk

    Vale muchas gracias, vivieremos con ello, pero es un poco molesto.

    Un saludo


    Enviado desde mi iPhone con Tapatalk

Temas similares

  1. No me deja entrar con Tapatalk HD
    Por lockpickingmen en el foro Ayuda con el uso del foro
    Respuestas: 1
    Último mensaje: 02-12-2013, 16:58
  2. implementacion tapatalk
    Por kino_unico en el foro Ayuda con el uso del foro
    Respuestas: 8
    Último mensaje: 12-02-2013, 18:37
  3. No me funciona F8
    Por yurguen en el foro Modelado
    Respuestas: 3
    Último mensaje: 02-03-2011, 12:55
  4. Funciona V-Ray 1 5 RC3 con 3DS Max 7
    Por Max3DStudio en el foro Plugins
    Respuestas: 2
    Último mensaje: 26-04-2007, 16:40
  5. No funciona mi PC con 2 Gb en Ram
    Por javro69 en el foro Hardware
    Respuestas: 1
    Último mensaje: 06-02-2006, 03:18

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •