Gracias Gracias:  0
Página 3 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 31 al 45 de 79

Tema: No me funciona la respuesta rapida

  1. #31
    Ninja Fever Avatar de Mars Attacks
    Fecha de ingreso
    Jun 2003
    Ubicación
    Castellón
    Mensajes
    12,744

    Re: No me funciona la respuesta rápida

    Pues me pasa lo mismo: en éste sí que me funciona. En el resto, parece que en ningúno. Yo uso mozilla "normal" 1.7.3.

    Edito: vaya, ahora aquí tampoco me deja...

  2. #32
    Marqués de Carabás Avatar de alberizo
    Fecha de ingreso
    Nov 2005
    Mensajes
    2,061

    Re: No me funciona la respuesta rápida

    probando probando

    a mi ahora si

    y ahora?

    ahora también

  3. #33
    Senior Member Avatar de jam
    Fecha de ingreso
    Mar 2006
    Ubicación
    KYC
    Mensajes
    7,620

    Re: No me funciona la respuesta rápida

    hoolaaa, siiiip....holaa....

    proveitor.... proveitorl....

    jajaaja. qué guay.

  4. #34
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    ¿Ahora funcionara?
    Pido piiiiistaaa!!
    .
    .
    .
    Tras varios intentos fallidos: nada, no hay forma; ahora no me va la respuesta rápida.

  5. #35
    Monigote al ralentí Avatar de Drakky
    Fecha de ingreso
    Jun 2005
    Ubicación
    Madrid
    Mensajes
    5,714

    Re: No me funciona la respuesta rápida

    A mi lo que me falla es la edición sencilla, tengo que ir al modo avanzado para editar... algo esta pasando en el foro... mmmm...
    Desarrollo cortometraje "Calvito y los Bloobs"

  6. #36
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    Esto esta poseído....

    (Desde la respuesta rápida)

    (Pues no, no es desde la respuesta rápida, porque ahora no me ha funcionado)

  7. #37
    Aprendiz
    Fecha de ingreso
    Jan 2005
    Ubicación
    Madrid
    Mensajes
    2,280

    Re: No me funciona la respuesta rápida

    Parece que el nuevo vbulletin tiene implementado algo de ajax ...
    30 años de Star Wars

  8. #38
    Aprendiz
    Fecha de ingreso
    Jan 2005
    Ubicación
    Madrid
    Mensajes
    2,280

    Re: No me funciona la respuesta rápida

    Prueba SIN tiles: árbol
    30 años de Star Wars

  9. #39
    Aprendiz
    Fecha de ingreso
    Jan 2005
    Ubicación
    Madrid
    Mensajes
    2,280

    Re: No me funciona la respuesta rápida

    Vale, parece un tema de codificacion de caracteres. Sin tildes y sin eñes funciona la respuesta rápida y la edición normal.

    Post con eñes tampoco van ... Sólo funciona con mensajes compatibles con la ISO8859-1.
    Última edición por viriathus; 18-12-2006 a las 02:54
    30 años de Star Wars

  10. #40
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    caracamion

    Editado: efectivamente, es por los acentos. Esta nueva versión del VBulletin invita a la gente a aumentar sus faltas de ortografia...

  11. #41
    Senior Member Avatar de jam
    Fecha de ingreso
    Mar 2006
    Ubicación
    KYC
    Mensajes
    7,620

    Re: No me funciona la respuesta rápida

    Nostradamus, variathus.... Nostradamus.
    editado: perdón viriathus...

  12. #42
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    A ver.AsI sI que me funciona

  13. #43
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    Y así no, porque le he puesto tildes, no?

    Ey!!! Creo que viriathus ha dado en el clavo.

    Ahora no funciona....

  14. #44
    Senior Member Avatar de jam
    Fecha de ingreso
    Mar 2006
    Ubicación
    KYC
    Mensajes
    7,620

    Re: No me funciona la respuesta rápida

    por cierto, cuando vamos a hablar de papeles varitados.. viriathus...?

  15. #45
    Monigote al ralentí Avatar de Drakky
    Fecha de ingreso
    Jun 2005
    Ubicación
    Madrid
    Mensajes
    5,714

    Re: No me funciona la respuesta rápida

    Pues no hay derecho, joer... a partir de ahora infografía sin tildes...

    Edito: veloz porque no pongo tildes...

    Edito otra vez: y me voy al sobre que mañana no hay quien me levante...
    Última edición por Drakky; 18-12-2006 a las 03:00
    Desarrollo cortometraje "Calvito y los Bloobs"

Página 3 de 6 PrimerPrimer 123456 ÚltimoÚltimo

Temas similares

  1. La respuesta
    Por 3dpoder en el foro Cortos de Animación
    Respuestas: 0
    Último mensaje: 20-05-2014, 11:09
  2. Respuesta a mis pregunas please
    Por charli en el foro Ilustración y 2D
    Respuestas: 13
    Último mensaje: 03-12-2005, 17:27
  3. Mensajes sin respuesta
    Por yoyes en el foro Sugerencias
    Respuestas: 11
    Último mensaje: 27-06-2005, 21:38
  4. Notificaciones de respuesta
    Por Kinematix en el foro Ayuda con el uso del foro
    Respuestas: 4
    Último mensaje: 08-04-2005, 16:13
  5. Someter respuesta
    Por Caronte en el foro Ayuda con el uso del foro
    Respuestas: 12
    Último mensaje: 18-03-2005, 12:27

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •