Gracias Gracias:  0
Página 1 de 6 12345 ... ÚltimoÚltimo
Resultados 1 al 15 de 79

Tema: No me funciona la respuesta rapida

  1. #1
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Exclamation No me funciona la respuesta rápida

    Bueno, pues es para informar de algo, que a lo mejor es un fallo que no tengo yo sólo, sino todos.

    Resulta, que tras los últimos cambios del foro, no consigo responder en un hilo utilizando la caja de texto de abajo, donde se supone que escribes las "respuestas rápidas". Al escribirlas, le doy a "respuesta rápida" y no me la envía. Si alguno lo prueba, por ejemplo, para responder a este hilo, podría decir si le funciona o no.

  2. #2
    Senior Member
    Fecha de ingreso
    Nov 2006
    Ubicación
    Tucumán
    Mensajes
    377

    Re: No me funciona la respuesta rápida

    A mi tampoco me funciona, ya intente varias veces y no pasa nada, y por ahí se cuelga la página, antes de la actualización no me pasaba nunca.

  3. #3
    Monigote al ralentí Avatar de Drakky
    Fecha de ingreso
    Jun 2005
    Ubicación
    Madrid
    Mensajes
    5,714

    Re: No me funciona la respuesta rápida

    A mi no me funcionaba tampoco... probando...

    Edito: Ahora me va de lujo...
    Desarrollo cortometraje "Calvito y los Bloobs"

  4. #4
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    Probando probando...

  5. #5
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    A mi me ha funcionado perfect

  6. #6
    Senior Member
    Fecha de ingreso
    Nov 2006
    Ubicación
    Tucumán
    Mensajes
    377

    Re: No me funciona la respuesta rápida

    Listo, ya me funciona

  7. #7
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    Pues a mí me sigue sin funcionar, y hace tres días sí me funcionaba. Bueno, que se le va a hacer. Lo haré con respuesta avanzada, y solucionado

  8. #8
    Vampiro Giovanni Avatar de Pepius
    Fecha de ingreso
    Feb 2004
    Ubicación
    Guadassuar, Valencia
    Mensajes
    4,998

    Re: No me funciona la respuesta rápida

    A ver... Funciona!

  9. #9
    Say 99 and kiss me Avatar de Molok
    Fecha de ingreso
    Dec 2004
    Ubicación
    MAD
    Mensajes
    5,734

    Re: No me funciona la respuesta rápida

    A mí tampoco me funciona.
    [I]This sign intentionally left blank[/I

  10. #10
    Ninja Fever Avatar de Mars Attacks
    Fecha de ingreso
    Jun 2003
    Ubicación
    Castellón
    Mensajes
    12,744

    Re: No me funciona la respuesta rápida

    Probanding... Todo correcto

  11. #11
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    Pues supongo que tendrá que ser cosa del navegador.

    Yo tengo el Mozilla Firefoz 1.5.0.8, vosotros?

  12. #12
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    Cita Iniciado por sagoga69 Ver mensaje
    Pues supongo que tendrá que ser cosa del navegador.

    Yo tengo el Mozilla Firefoz 1.5.0.8, vosotros?
    Exactamente el mismo. Y a mi sí que me funciona...

  13. #13
    Senior Member
    Fecha de ingreso
    Mar 2006
    Ubicación
    Madrid
    Mensajes
    1,135

    Re: No me funciona la respuesta rápida

    Jajaja!! Pensé que duraría algo más la intriga, pero eso es tirar una teoría por la borda a la primera, jajaja.

    Pues nada, para los que no nos funciona, "ajo y agua"

  14. #14
    Senior Member Avatar de TBC3D
    Fecha de ingreso
    Apr 2006
    Ubicación
    En mitad de un sueño
    Mensajes
    2,425

    Re: No me funciona la respuesta rápida

    Hola, a mi tampoco me funciona...

    Un saludo!

  15. #15
    Glidereando Avatar de Chaman
    Fecha de ingreso
    Jul 2005
    Ubicación
    Madrid
    Mensajes
    1,820

    Re: No me funciona la respuesta rápida

    Pues la cosa es que anoche escribí un post en otro hilo y ahí sí que no me funcionó...

    que cosas más raras...

Página 1 de 6 12345 ... ÚltimoÚltimo

Temas similares

  1. La respuesta
    Por 3dpoder en el foro Cortos de Animación
    Respuestas: 0
    Último mensaje: 20-05-2014, 11:09
  2. Respuesta a mis pregunas please
    Por charli en el foro Ilustración y 2D
    Respuestas: 13
    Último mensaje: 03-12-2005, 17:27
  3. Mensajes sin respuesta
    Por yoyes en el foro Sugerencias
    Respuestas: 11
    Último mensaje: 27-06-2005, 21:38
  4. Notificaciones de respuesta
    Por Kinematix en el foro Ayuda con el uso del foro
    Respuestas: 4
    Último mensaje: 08-04-2005, 16:13
  5. Someter respuesta
    Por Caronte en el foro Ayuda con el uso del foro
    Respuestas: 12
    Último mensaje: 18-03-2005, 12:27

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •