Gracias Gracias:  0
Resultados 1 al 15 de 15

Tema: no veo los iconos

  1. #1
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    no veo los iconos

    hola!,

    pues no sé que pasa que no veo los iconos, ahora mismo, en la opción de crear nuevo tema, no estoy viendo nada, ni la opción de tipo de letra..., no vemo los iconos..., nada de nada. todo son cruces rojas y puntos dentro de los recuadros donde debería haber iconos...
    en la página principal tampoco los veo..

    he probado en otras páginas y veo todo...

    ea, gracias, a ver si podéis ayudarme

  2. #2
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    ah, me olvidaba, las imágenes si las veo...

    alguien sabe qué pasa?

  3. #3
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: no veo los iconos

    Yo tampoco (y ocurre en todas las plantillas).
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

  4. #4
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    si, entre donde entre... no veo ningúno...la opción de editar mensaje, responder... todo esto, sale con la "x" roja y en letra: "editar" "responder"...

    los avatares también los veo.
    no tengo ni idea de qué pasa, sigo probando con otros foros y van bien...

  5. #5
    Me estoy quitando Avatar de Frodo
    Fecha de ingreso
    Sep 2002
    Ubicación
    Valinor, con montones de elfas ligeritas de ropa.
    Mensajes
    9,412

    Re: no veo los iconos

    A mi no me salen ni las aspas rojas. Veo texto en lugar de imágenes, supongo que serán las etiquetas Alt.
    Cita Iniciado por Un hombre sabio dijo
    el Offtopic reina y galopa a sus anchas por sus entrañas...que grande, es la vía de escape, puesto que Frodo es el único que se fija en los Renders.

  6. #6
    Senior Member Avatar de atalanta
    Fecha de ingreso
    Jun 2007
    Ubicación
    Madrid
    Mensajes
    447

    Re: no veo los iconos

    a mí también me pasa!

  7. #7
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Thumbs up Re: no veo los iconos

    De momento esta funcionando, pero no solucionado del todo, sigo en ello.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. #8
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    eleee, si, por ahora lo veo todo ya

  9. #9
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    bueno, pues como no puedo crear un nuevo tema lo pongo aquí...

    ahora es por otra cosa... no me deja ni responder con cita en los hilos, ni crear temas nuevos... he visto a más gente que le pasaba... han dicho que bajandose la última versión del mozilla les va bien... yo tengo el explorer, tendré que descargar la última versión?
    gracias

    edito: vale, pues me acabo de descargar el mozilla portable y con este va, pero aún así me gustaría saber por qué pasa eso..., no sé si os pasa a vosotros también...
    Última edición por Alba; 07-08-2008 a las 19:03

  10. #10
    Pintor de Morales Avatar de Airbrush
    Fecha de ingreso
    Jun 2002
    Ubicación
    Europa y a veces El Reino Unido
    Mensajes
    2,483

    Re: no veo los iconos

    A mi me pasa. Solo puedo responder en la respuesta rápida. Lo demás esta todo bloqueado así que habrá que esperar.
    Tranquila.

  11. #11
    Pintor de Morales Avatar de Airbrush
    Fecha de ingreso
    Jun 2002
    Ubicación
    Europa y a veces El Reino Unido
    Mensajes
    2,483

    Re: no veo los iconos

    Y como no puedo editar, lo pongo así también. Con firefox funciona la cosa así que habrá que usarlo mientras.

  12. #12
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    Y no se sabe qué pasa?, yo sigo igual...

  13. #13
    Carpe Diem Avatar de Alba
    Fecha de ingreso
    Jun 2007
    Ubicación
    Vigo
    Mensajes
    1,075

    Re: no veo los iconos

    Nada, no hay manera, debe ser el Internet explorer... me he bajado la última versión, y tampoco funciona...

  14. #14
    Senior Member Avatar de rappaniu
    Fecha de ingreso
    May 2008
    Ubicación
    usted está aquí, nosotros... no
    Mensajes
    4,822

    Re: no veo los iconos

    intenta con el firefox... aparte de ser más rápido, no h tendo problema alguno con el, saludos
    .

    Eres noobie, pica aquí antes de preguntar y recibir una colleja.
    ( novato )

    --------------------------------------------------------

  15. #15
    Prissero
    Fecha de ingreso
    Jan 2005
    Mensajes
    31

    Re: no veo los iconos

    Desde Internet explorer (funciona)

Temas similares

  1. iconos aCDsee
    Por dixan en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 30-04-2008, 17:40
  2. Iconos
    Por Cristian Duran en el foro Peticiones y Búsquedas
    Respuestas: 5
    Último mensaje: 12-05-2007, 06:13
  3. Msn iconos
    Por liberado en el foro Todo menos Infografía
    Respuestas: 21
    Último mensaje: 21-01-2006, 03:16
  4. Iconos
    Por mane162 en el foro Ayuda con el uso del foro
    Respuestas: 8
    Último mensaje: 01-05-2005, 00:07

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •