Gracias Gracias:  0
Resultados 1 al 10 de 10

Tema: Problema al iniciar el foro

  1. #1
    tiruri.... Avatar de RavenX
    Fecha de ingreso
    Apr 2005
    Ubicación
    Valencia
    Mensajes
    3,159

    Unhappy Problema al iniciar el foro

    Bueno, tengo como página principal de inicio éste foro, especialmente el link de "mensajes del dia" (por si sirve). Pero cada vez que arranca el navegador (firefox) me abre automáticamente una pestaña titulada mensaje privado con el contenido de la imagen que muestro, a que se debe? una vez vale, pero cada vez que abro el navegador o entro en una sesión nueva, es pasarse, creo yo no? porque cansa cerrarlo cada vez que entro.

    O es fallo mío? porque he estado mirando y remirando a ver si es cosa mía y no... y no tiene que ver con permitir o no ventanas emergentes....

    En fin, a ver que es...
    Miniaturas adjuntadas Miniaturas adjuntadas Problema al iniciar el foro-01.jpg  
    En la vida se pueden hacer muchas cosas.
    Después ya no.

  2. #2
    Senior Teapot Avatar de dadaa
    Fecha de ingreso
    Dec 2007
    Mensajes
    2,459

    Re: Problema al iniciar el foro

    a mi se me abre, lo que dice, una vez por sesion.
    de todas formas yo entro por 3DPoder
    Ich will meine Oper Haben ¡¡¡¡¡

  3. #3
    tiruri.... Avatar de RavenX
    Fecha de ingreso
    Apr 2005
    Ubicación
    Valencia
    Mensajes
    3,159

    Re: Problema al iniciar el foro

    Bueno, ya, 1 por sesión, pero yo, aunque tengo la sesión siempre abierta, cada vez que abro el navegador, zas... me abre la pestaña esa y aparece ésa como activa, y tengo que cerrarla. Además, lo de 1 vez por sesión no salía en la primera hoja en un espacio más pequeño? porque ahora así? me resulta molesto... la verdad.

    Y ya que estoy, lo del menú emergente éste, podría desaparecer de la hoja de los emoticons, que los tapa. o rediseñar la hoja misma para que no aparezcan tan a la derecha....
    En la vida se pueden hacer muchas cosas.
    Después ya no.

  4. #4
    Senior Teapot Avatar de dadaa
    Fecha de ingreso
    Dec 2007
    Mensajes
    2,459

    Re: Problema al iniciar el foro

    el objetivo de esa publicidad es que la leas (y si te interesa, piques) y que no entorpezca demasiado para el uso del foro.

    a mi la pantalla inicial no me molesta, pero tampoco la leo. he automatizado el proceso.
    en cambio, cuando había que bajar medía página para empezar a leer cualquier hilo, creo que se cargaba el foro.
    el "enlaces patrocinadores" tras el primer mensaje me parece que esta bien. me gusta y lo leo.
    Ich will meine Oper Haben ¡¡¡¡¡

  5. #5
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Smile Re: Problema al iniciar el foro

    ¿De verdad eso es un problema?, para mi todos tus problemas, ni que se te estuviera pidiendo dinero.

    La cuestión es que este donde este, la publicidad molesta, o eso parece según la opinión de unos pocos, lo cual me parece de lo más normal dicho sea de paso (el manifestarlo), pero, habéis pensado alguna vez, que tendríamos que hacer para no tener nada de publicidad? desde este mismo hilo os invito a aquellos que queráis navegar sin publicidad, a que lo digáis en este hilo o por privado, como querais, y os propongo entrar sin publicidad a cambio de una cuota al mes, ¿Qué os parece?. Espero las respuestas de al menos, los que habéis planteado el malestar por la publicidad, más que nada, para replantearme posibles situaciones, un saludo amigos.
    Última edición por 3dpoder; 29-09-2008 a las 18:11
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  6. #6
    Senior Teapot Avatar de dadaa
    Fecha de ingreso
    Dec 2007
    Mensajes
    2,459

    Re: Problema al iniciar el foro

    el problema de la cuota al mes esta jodido, aunque sería una buena solución.

    si no es un foro totalmente público no tiene gracia. quizá deberían pagar el foro los que tengan más de 400 mensajes al año, colocar sus nombres en una placa, como benefactores del foro (de una forma economica).
    Ich will meine Oper Haben ¡¡¡¡¡

  7. #7
    tiruri.... Avatar de RavenX
    Fecha de ingreso
    Apr 2005
    Ubicación
    Valencia
    Mensajes
    3,159

    Re: Problema al iniciar el foro

    Por favor, no malinterpreteis mis palabras: A ver. La publicidad en sí, no me molesta, entiendo perféctamente su cometido en el mantenimiento de este foro. Y mi granito de arena pongo clickando a ellos devez en cuando (ojala lo hiciera más...)

    La cosa es: antes, en la hoja de mensajes del día (digo ésta porque es mi página inicial del navegador), aparecía una vez por sesión, justo encima de la lista de los mensajes. Esa no me molestaba en absoluto. Perfecto.
    Los espacios patrocinados que aparecen en los hilos debajo del primer post, tampoco me molestan. En absoluto. Esto nos hace recordar la necesidad del aporte económico para mantener este foro. Hasta aquí bien.

    Solo me "fastidía algo" el que cada vez que inicie la sesión, tenga que cargar en una pestaña nueva, que se vuelve activa, y tenga que quitarla para volver a ver la del foro en si. Solo eso, mo me agrada el sistema de la carga de una pestaña nueva exlusivamente para eso.

    Por lo demás, en serio, contentísimo con todo. Sin malos rollos, por favor. (si llegasen a haberlos...)

    Última edición por RavenX; 29-09-2008 a las 20:23
    En la vida se pueden hacer muchas cosas.
    Después ya no.

  8. #8
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Smile Re: Problema al iniciar el foro

    RavenX, no hay ningún mal rollo, :padreluk de verdad, solo busco fórmulas que sean eficaces, a medio caballo entre la publicidad necesaria y la publicidad menos intrusa, cuando se abre una página nueva, además de la publicidad hay una serie de normas, que de vez en cuando es necesario recordar, de verdad, ya no solo a los nuevos, si no a los que llevamos más tiempo, también se nos olvidan algunas cosas, y no lo digo por ti en concreto, pero tampoco voy a crear un script para cada usuario, debo hacerlo de la forma más genérica posible, mientras menos cosas que cargar, menos problemas dará el navegador, si lo que tengo que comúnicarte se abre en una nueva ventana, puedes ignorarla al inicio, pero esta ahí y tarde o temprano la miras, y te hace recordar, aunque no la leas por que ya sabes lo que dice, pero ya te lo ha recordado, aunque la cierres al inicio, da igual, también te lo ha recordado solo por el echo de cerrarla...

    Entiendo que la publicidad es molesta esté donde esté, pero las cadenas de tv llevan años así y no hay otra formula de que sea público y gratuito, al menos yo no la conozco, intentaré encontrar otras fórmulas, no descanso nunca en lo que a mejoras se refiera, pero la publicidad es necesaria, un abrazo y gracias por responder amigo.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  9. #9
    tiruri.... Avatar de RavenX
    Fecha de ingreso
    Apr 2005
    Ubicación
    Valencia
    Mensajes
    3,159

    Re: Problema al iniciar el foro

    Pues entonces,tranquilo. sin problemas.

    Entiendo de veras que debe ser muy difícil hcer algo agradable para muchos, cada uno con criterios distintos. A algunos les molestara más que a otros.

    A todo esto, cuando puse mi "queja", pensé más bien, que era un error, un fallo, como la publicidad ya estaba en otro sitio y tal, claro, pensé que sería por las cookies o a saber...
    así, que quede claro....nunca quise quejarme de la publi.

    Un saludo.
    En la vida se pueden hacer muchas cosas.
    Después ya no.

  10. #10
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Thumbs up Re: Problema al iniciar el foro

    Gracias a ti.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Cinema 4D Problema al iniciar Cinema 4d R15
    Por Camiluchiigo en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 03-10-2013, 15:51
  2. problema al iniciar el render
    Por punkach00 en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 29-06-2012, 19:38
  3. problema al iniciar el max2008
    Por urukiora en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 14-03-2008, 13:25
  4. Problema al iniciar el 3dmax9
    Por eRPoNCio en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 18-09-2007, 02:27
  5. ¿Que significa iniciar sesión en el foro?
    Por DuQue en el foro Primer concurso de 3DPoder: Finalizado
    Respuestas: 2
    Último mensaje: 12-06-2003, 16:35

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •