Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problemas con autentificacion

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jan 2010
    Ubicación
    Barcelona / Madrid
    Mensajes
    13

    Problemas con autentificación

    Buenas!!

    Uso Firefox 3.6 con un mac os x snow leopard, y cuando intento autentificarme en la parte superior me valida correctamente pero al redireccionarme a la página anterior vuelvo a estar como usuario anónimo. La única manera que tengo para entrar con mi usuario es desde algún link se me manda al correo, entonces ya entro directamente con mi usuario y se mantiene.

    Con Safari no pasa.

    Es problema mio? alguien le pasa más?
    Saludos!

  2. #2
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,455

    Respuesta: Problemas con autentificación

    Asegúrate de que lo intentas con esta dirección completa:

    http://www.foro3d.com/index.php

    a ver que pasa.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Jan 2010
    Ubicación
    Barcelona / Madrid
    Mensajes
    13

    Respuesta: Problemas con autentificación

    Pues si, toda la razón!

    se tiene que poner el "www" sino no tira.
    gracias!

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •