Gracias Gracias:  2
Resultados 1 al 6 de 6

Tema: Se puso todo blanco

  1. #1
    Senior Member Avatar de deloeste33
    Fecha de ingreso
    Dec 2008
    Mensajes
    928

    Question Se puso todo blanco!!

    Y encima todos los estilos de la página se resetearon a 1995!

    Miren:



    ¿Qué puede estar pasando?
    Miniaturas adjuntadas Miniaturas adjuntadas Se puso todo blanco  -foroblanco.png  
    “La utopía está en el horizonte. Camino dos pasos, ella se aleja dos pasos y el horizonte se corre diez pasos más allá.
    ¿Entonces para que sirve la utopía?
    Para eso, sirve para caminar.”
    Eduardo Galeano

  2. #2
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se puso todo blanco!!

    Lo de verlo de esa forma es por tener activado el Adblok en el navegador, desactivalo para el foro, en cuanto a la fecha que das, 1995? no lo entiendo, aclaramelo por favor, un saludo amigo.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. #3
    Senior Member Avatar de deloeste33
    Fecha de ingreso
    Dec 2008
    Mensajes
    928

    Wink Re: Se puso todo blanco!!

    Ah, gracias, así lo hice y volvió el estilo moderno de colores y maquetación.

    Lo de 1995 decía porque así se veían las páginas por aquellas épocas.
    “La utopía está en el horizonte. Camino dos pasos, ella se aleja dos pasos y el horizonte se corre diez pasos más allá.
    ¿Entonces para que sirve la utopía?
    Para eso, sirve para caminar.”
    Eduardo Galeano

  4. #4
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se puso todo blanco!!

    Cita Iniciado por deloeste33 Ver mensaje
    Ah, gracias, así lo hice y volvió el estilo moderno de colores y maquetación.

    Lo de 1995 decía porque así se veían las páginas por aquellas épocas.
    Gracias por la aclaración, es que justo hacia un minuto que había modificado el código para el formato de fecha, hora y minutos ...
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  5. #5
    Miembro Nuevo
    Fecha de ingreso
    Jan 2014
    Mensajes
    2

    Re: Se puso todo blanco!!

    Rescato este hilo ya que me ocurre lo mismo y no consigo solucionar el problema. He probado con el adblok activado, desactivado, eliminado, borrando historiales... y nada.

    Me carga lento al abrir el inicio, se queda cargando la página un poco y hasta que no pasan medio minuto al menos no me deja poner la contraseña. Hace una semana no me pasaba y no he cambiado nada significativo o que recuerde desde entonces. Tampoco me funciona la web en Mozilla o IExplorer (uso Chrome).

    Saludos y a ver si alguien me sabe solucionar esto ya definitivamente...

    Gracias!

  6. #6
    Miembro Nuevo
    Fecha de ingreso
    Jan 2014
    Mensajes
    2

    Re: Se puso todo blanco!!

    Ahora me he despertado y parece que ya funciona... xD

Temas similares

  1. 3ds Max Modelo se puso en blanco
    Por pipe144 en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 25-03-2017, 09:20
  2. Blender ¿Porqué de pronto blender se puso tan lento?
    Por leona_rdo en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 20-02-2017, 20:31
  3. 3ds Max Problema con el render, sale todo blanco
    Por felipo en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 10-07-2015, 11:34
  4. Mi modelado se puso de color rojo - problema
    Por darkmiedo en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 19-07-2013, 06:10
  5. Porque el blanco nunca sale blanco
    Por alextula2 en el foro Materiales y Texturizado
    Respuestas: 6
    Último mensaje: 05-12-2008, 12:32

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •