Gracias Gracias:  19
Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 31 al 45 de 54

Tema: Se ve raro el foro en colores oscuros II

  1. #31
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    Todavía se ve igual.

  2. #32
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se ve raro el foro en colores oscuros II

    Supongo que ahora lo ves bien, en caso contrario, pulsa F5 o mejor vacía la cache de chrome, ya me diras.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. #33
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    Hoy lo veo todo bien.. (será que como ganó España).
    ¡¡ESPAÑA¡¡ ¡¡ESPAÑA¡¡ ¡¡ESPAÑA¡¡
    Huy... se me ha escapado.
    Saludos.

  4. #34
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    Colores oscuros, no funciona del todo bien en Ayudas del Foro. Unas se ven bien, y otras no se ven las letras porque el fondo es del mismo color (o parecido).
    Windows 7 y Chrome
    Saludos

    Se ve raro el foro en colores oscuros II-foros.jpg

  5. #35
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se ve raro el foro en colores oscuros II

    Gracias por el dato, estoy solventando estos temas, un saludo amigo.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  6. #36
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    No paro... je, je.
    El fallo con la publicidad, no pasa siempre, pero ahora mismo no se ve la imagen. El link si que funciona (Trazos, me parece).

    Se ve raro el foro en colores oscuros II-error.jpg
    Crhome 64 bits y window

    EDITADO. Ahora mismo ya se ve, supongo que es que estabas subiendo más enlaces...
    Disculpa

  7. #37
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se ve raro el foro en colores oscuros II

    sí, durante unas horas y hasta actualizarse por completo las dns puede fallar alguna imagen, gracias soli.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. #38
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    Han tocado algo....
    Me sale todo el texto desplazado al centro
    Los textos de los post también salen centrados en lugar de salir a la izquierda.
    Windows 7, Chrome 64 bits
    Saludos.
    Se ve raro el foro en colores oscuros II-desplazado.jpg

  9. #39
    Senior Member Avatar de ricardo :)
    Fecha de ingreso
    Apr 2011
    Ubicación
    Lima-peru
    Mensajes
    406

    Re: Se ve raro el foro en colores oscuros II

    Ami me sucede lo mismo
    Navegador: Firefox
    docendo discimus
    __________________________________________________ ______________

    Visita y comenta mi blog !!!
    __________________________________________________ ______________

    Move: W
    Rotate: E
    Scale: R

  10. #40
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: Se ve raro el foro en colores oscuros II

    Lo mismo por aquí, usando Chrome... Y al responder en un hilo, los últimos mensajes del mismo -que aparecen en la parte inferior de la página- tienen un formato muy raro.
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

  11. #41
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459

    Re: Se ve raro el foro en colores oscuros II

    Gracias por el aviso, solucionado amigos.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  12. #42
    reconvertido Avatar de ikerCLoN
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    14,911

    Re: Se ve raro el foro en colores oscuros II

    ¡Gracias!
    character TD @ Walt Disney Animation Studios

    mi curso de rigging facial :: https://www.domestika.org/en/courses...je-3d/ikerclon
    blog :: www.somosposmodernos.com
    twitter :: www.twitter.com/soyposmoderno
    linkedIn :: www.linkedin.com/in/ikerj

  13. #43
    Senior Member Avatar de borostrong
    Fecha de ingreso
    Dec 2011
    Ubicación
    Valencia
    Mensajes
    104

    Re: Se ve raro el foro en colores oscuros II

    ¿Es por algo en especial que en la página principal, me aparezcan las celdas vaciasí

    Es el único error que tengo

  14. #44
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,193

    Re: Se ve raro el foro en colores oscuros II

    Cita Iniciado por borostrong Ver mensaje
    ¿Es por algo en especial que en la página principal, me aparezcan las celdas vaciasí

    Es el único error que tengo
    Creo que tendrías que decir que navegador usas, que sistema operativo (Windows, Linux) y si es Firefox, IE9 o Chrome.. o sea, dar algún dato mas.
    Saludos
    Yo lo veo bien todo.

  15. #45
    Senior Member Avatar de borostrong
    Fecha de ingreso
    Dec 2011
    Ubicación
    Valencia
    Mensajes
    104

    Re: Se ve raro el foro en colores oscuros II

    Perdon perdón :P

    Windows 7, me pasa tanto en firefox como en chrome.

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. unwrap, raro raro
    Por Elphie en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 17-01-2009, 19:19
  2. Render Raro Raro
    Por RMAN en el foro Render, Iluminación y Cámaras
    Respuestas: 13
    Último mensaje: 07-09-2007, 18:35
  3. Problema raro raro normales
    Por fog en el foro Infografía General
    Respuestas: 3
    Último mensaje: 18-02-2007, 23:42
  4. Gimnasio con vray - un reflejo raro raro
    Por javierpg en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 17-02-2005, 10:45
  5. Gimnasio con vray - un reflejo raro raro
    Por javierpg en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 10-02-2005, 17:36

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •