Gracias Gracias:  0
Resultados 1 al 12 de 12

Tema: sign out desaparecido

  1. #1
    the lord
    Fecha de ingreso
    Sep 2008
    Ubicación
    Bogotá,Colombia
    Mensajes
    107

    Thumbs down sign out desaparecido

    jeje bueno la cosa es que no encuentro donde salir de mi cuenta, hacer sign out mejor dicho dejar de estar conectado con mi usuario jejejeje

  2. #2
    Miembro Avatar de amlkr
    Fecha de ingreso
    Apr 2005
    Mensajes
    94

    Re: sign out desaparecido

    Cita Iniciado por lordagosto Ver mensaje
    jeje bueno la cosa es que no encuentro donde salir de mi cuenta, hacer sign out mejor dicho dejar de estar conectado con mi usuario jejejeje
    Te vas a ¨Mis Opciones¨> ¨Finalizar Sesión¨.Debería, funcionar.
    PD: Te he citado porque no he podido responder el mensaje.
    ...

  3. #3
    the lord
    Fecha de ingreso
    Sep 2008
    Ubicación
    Bogotá,Colombia
    Mensajes
    107

    Re: sign out desaparecido

    jejeje si señor y bueno aprovecho para decir que la interfaz gráfica de esta página quedo uff
    re bien ejejej

  4. #4
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,460

    Thumbs up Re: sign out desaparecido

    Cita Iniciado por amlkr Ver mensaje
    PD: Te he citado porque no he podido responder el mensaje.
    Por que?

  5. #5
    Miembro Avatar de amlkr
    Fecha de ingreso
    Apr 2005
    Mensajes
    94

    Re: sign out desaparecido

    Presionaba ´responder´ y no había respuesta alguna, la única alternativa era ´citar´. Ahora funciona correctamente.
    ...

  6. #6
    Turbosmooth Avatar de _ambass
    Fecha de ingreso
    Oct 2006
    Ubicación
    Navarra
    Mensajes
    1,199

    Respuesta: sign out desaparecido

    Hola. Pues ahora cuando voy a desconectarme, primero me da un error y después tengo que pinchar en "Haz clik aquí para finalizar sesión". Nunca me desconecto de aquí, pero quise hacerlo porque me pasa esta otra cosa: resulta que cada vez que cambio de página de subforo o entro en algún tema, la página no esta actualizada (refrescada) hasta que le dé al botón del explorador. (Es el W. Explorer). Si, por ejemplo, escribo un mensaje, salgo del tema, y a las 2 horas vuelvo para leer más respuestas, me aparece mi mensaje como el último, escrito "hace 2 minutos". Lo extraño es que sólo me pasa en este foro, en otros todo sigue igual.

    He instalado un antivirus nuevo, y desde que esta funcionando me pasa esto. No digo que tenga nada que ver, sé que no es por eso, pero coincidió con una limpieza de archivos y cookies que hice... ¿por qué será?
    "Guardiola es un filósofo!"

  7. #7
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,460

    Thumbs up Respuesta: sign out desaparecido

    Uhmm pues eso es raro eh, por que hay hilos que parecen chats. Intenta navegar con Firefox a ver si te ocurre lo mismo, un saludo.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  8. #8
    the lord
    Fecha de ingreso
    Sep 2008
    Ubicación
    Bogotá,Colombia
    Mensajes
    107

    Thumbs down Respuesta: sign out desaparecido

    Cita Iniciado por _ambassador Ver mensaje
    Hola. Pues ahora cuando voy a desconectarme, primero me da un error y después tengo que pinchar en "Haz clik aquí para finalizar sesión". Nunca me desconecto de aquí, pero quise hacerlo porque me pasa esta otra cosa: resulta que cada vez que cambio de página de subforo o entro en algún tema, la página no esta actualizada (refrescada) hasta que le dé al botón del explorador. (Es el W. Explorer). Si, por ejemplo, escribo un mensaje, salgo del tema, y a las 2 horas vuelvo para leer más respuestas, me aparece mi mensaje como el último, escrito "hace 2 minutos". Lo extraño es que sólo me pasa en este foro, en otros todo sigue igual.

    He instalado un antivirus nuevo, y desde que esta funcionando me pasa esto. No digo que tenga nada que ver, sé que no es por eso, pero coincidió con una limpieza de archivos y cookies que hice... ¿por qué será?
    A mi también me ha sucedido esto y uso firefox.

  9. #9
    Turbosmooth Avatar de _ambass
    Fecha de ingreso
    Oct 2006
    Ubicación
    Navarra
    Mensajes
    1,199

    Respuesta: sign out desaparecido

    No sé si instalar el Firefox, pero por lo que dice lordagosto da lo mismo. Me sigue pasando esto: escribo un mensaje p. e. en un tema de Ilustraciones 2D, luego pincho en el enlace de arriba (en vez de Backspace) de Ilustraciones 2D y mi mensaje no se ve hasta que le de a actualizar... Y solo me actualiza ese subforo, si entro en otro cualquiera, este mismo, tengo que volver a pinchar actualizar para ver si hay nuevos mensajes...

    ¿Puede ser alguna historia de cookies, o alguna restrincción (aunque tampoco he tocado nada extraño, pero si que tengo algún archivo sospechoso en cuarentena)...?
    "Guardiola es un filósofo!"

  10. #10
    the lord
    Fecha de ingreso
    Sep 2008
    Ubicación
    Bogotá,Colombia
    Mensajes
    107

    Thumbs down Respuesta: sign out desaparecido

    va igual con el google chrome
    edito:además esta andando lenta la página y solo me dejo ingresar con el chrome anteriormente mensionado
    no es por molestar jeje ni mucho menos con un foro tan bueno y gratuito es como mirarle al caballo el colmillo jeje es por comentar lo que veo anda mal espero no molestar jejeje
    Última edición por lordagosto; 16-03-2009 a las 06:03

  11. #11
    the lord
    Fecha de ingreso
    Sep 2008
    Ubicación
    Bogotá,Colombia
    Mensajes
    107

    Respuesta: sign out desaparecido

    La cosa es que se volvio difícil accesar al foro toca intentar varias veces

  12. #12
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,460

    Thumbs up Respuesta: sign out desaparecido

    En pocas horas todo volvera a la normalidad, estoy haciendo unos cambios que afectan a la base de datos y por eso a veces no conecta bien, pero son cortes muy puntuales y de no más de 15 minutos.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Inocuo The Sign
    Por 3dpoder en el foro Blanc - Festival de Diseño Gráfico 2009
    Respuestas: 0
    Último mensaje: 14-01-2010, 12:18
  2. Modificador Bevel ha desaparecido
    Por fraseiva en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 17-01-2009, 22:53
  3. archivo dll desaparecido
    Por Sachs en el foro Problemas con Programas
    Respuestas: 4
    Último mensaje: 29-12-2007, 22:17
  4. Ha desaparecido Mi PC
    Por mikimoto en el foro Todo menos Infografía
    Respuestas: 14
    Último mensaje: 07-05-2007, 12:48
  5. Gizmo desaparecido en Max 9
    Por Dhal_Naka en el foro Problemas con Programas
    Respuestas: 5
    Último mensaje: 02-03-2007, 22:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •