Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: tengo problemas para escribir en el foro

  1. #1
    Senior Member Avatar de makaka
    Fecha de ingreso
    Mar 2006
    Ubicación
    madrid
    Mensajes
    884

    tengo problemas para escribir en el foro

    Pues como digo en el título tengo muchos problemas para escribir en el foro tanto desde el fijo como desde el portátil, os comento un poco lo que me pasa

    Escribo un nuevo tema con una imagen mia... PERFECTO pero a la hora de postear en otro tema de otra gente o responder a las criticas que me hacen se me queda la página como colgada y me aparece como si la página dejara de funcionar... así que tengo que copiar el texto y probar y probar hasta que por fin puedo responder a la critica.... No se si a alguien más le a pasado, pero la verdad es que no puedo postear tanto aquí como quisiera, por cierto no es mi conexión por que en otros foros poste sin ningún problema.
    Un abrazo y seguir así

  2. #2
    Senior Member Avatar de infograph3d
    Fecha de ingreso
    Oct 2004
    Ubicación
    Madrid
    Mensajes
    1,415

    Re: tengo problemas para escribir en el foro

    Hola, a mi a veces me pasa, que cuando estoy mucho tiempo escribiendo un mensaje, o una respuesta, y le doy a publicar, no pasa el mensaje al foro, es como si se cayera, o desconectara, o algo por el estilo. Algunas ocasiones también me lo hace cuando navego, y en otras menos, no me deja entrar al foro.

    Pero ya se sabe que somos muchos y el server no puede responder a todos a la vez, así que pienso entra dentro de lo normal, y que cada conecxión es un mundo. A ver que te responden los admi.

    un saludo.

  3. #3
    Senior Member Avatar de makaka
    Fecha de ingreso
    Mar 2006
    Ubicación
    madrid
    Mensajes
    884

    Re: tengo problemas para escribir en el foro

    pues me vas a llamar malo pero me alegro que no sea yo el único que le pasa...jajajajjaa... por cierto Inphograf3D he entrado en tu blog y te felicito por tus trabajos... muy buenos si señor

Temas similares

  1. ayuda, tengo problemas para elegir mi barebone....
    Por doctorchips en el foro Hardware
    Respuestas: 5
    Último mensaje: 22-07-2014, 11:51
  2. TENGO PROBLEMaS CON PLUGINs VRaY PaRa Max 2009
    Por jmpimen en el foro Plugins
    Respuestas: 0
    Último mensaje: 05-12-2009, 05:12
  3. tengo problemas para la iluminacion nocturna
    Por presentarq en el foro Trabajos en Proceso
    Respuestas: 0
    Último mensaje: 07-01-2009, 20:02
  4. Tengo problemas para logearme
    Por urzay en el foro Ayuda con el uso del foro
    Respuestas: 21
    Último mensaje: 04-01-2009, 17:08
  5. Respuestas: 4
    Último mensaje: 09-04-2008, 19:41

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •