Resultados 1 al 2 de 2

Tema: Problema al iniciar ZBrush y acceder a Lightbox

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Jul 2016
    Mensajes
    2
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema al iniciar ZBrush y acceder a Lightbox

    Hola, soy nuevo en esto de ZBrush y al momento de abrir el programa y tratar de empezar con algo del Lightbox, me aparece la siguiente imagen. ¿Qué puede estar pasando?

  2. #2
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    27,415
    Gracias (Dadas)
    3511
    Gracias (Recibidas)
    5063
    El problema que estás experimentando es común en ZBrush y se debe a un error en la configuración de la interfaz gráfica de usuario. Para solucionarlo, debes seguir los siguientes pasos:

    • Cierra ZBrush completamente.
    • Ve a la carpeta donde está instalado ZBrush y busca la carpeta llamada "ZData".
    • Dentro de "ZData", busca la carpeta "UI".
    • Borra la carpeta "UI" o renómbrala como "UI_old".
    • Reinicia ZBrush.


    Con esto, se debería solucionar el problema de la interfaz gráfica de usuario en ZBrush.
    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Respuestas: 4
    : 03-10-2024, 09:00 PM
  2. Cinema 4D Problema al iniciar Cinema 4d r15
    Por Camiluchiigo en el foro Problemas con Programas
    Respuestas: 2
    : 10-03-2013, 01:51 PM
  3. Problema al iniciar 3ds Max
    Por boy_01 en el foro Problemas con Programas
    Respuestas: 2
    : 11-25-2010, 09:10 PM
  4. Problema al iniciar el max2008
    Por urukiora en el foro Problemas con Programas
    Respuestas: 1
    : 03-14-2008, 11:25 AM
  5. Problema al iniciar el 3dsMax 9
    Por MANIFESTO en el foro Problemas con Programas
    Respuestas: 1
    : 02-21-2008, 05:14 PM

Etiquetas para este tema