Resultados 1 al 6 de 6

Tema: Problema ender 3 v2 auto home

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    May 2022
    Mensajes
    3
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema ender 3 v2 auto home

    Hola buen dia a todos.

    Tengo el siguiente problema, acabo de comprar mi Ender 3d v2 e realizado todos los pasos según manual y videos de YouTube, pero tengo el problema de que el auto home no lo hace bien.

    Cuando lo presiono el auto home la impresora hace los dos primeros procesos bien sube un toque camina hacia la izquierda y la cama se acomoda todo hasta ahí perfecto.

    Pero a la hora de bajar (movimiento Z si no me equivoco) no baja y la boquilla regresa al centro y no hace nada mas, vuelvo a darle a home y vuelve a subir y repite todo lo mismo que acabo de comentar.

    Igua si quiero imprimir le doy print y realiza todos los pasos pero hace lo mismo, no sé qué puede estar pasando.

    Ojalá me puedan ayudar, gracias y buen día.

  2. #2
    Usuario Legendario
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    21,863
    Gracias (Dadas)
    666
    Gracias (Recibidas)
    7041
    Yo empezaría por revisar si las conexiones de los cables de los motores los tienes bien conectados.

    Sácalos, mira bien el eje al que pertenecen, mira si tiene alguna patita (pin) doblado y luego vuelve a conectar.
    Lo siguiente serían los finales de carreras, que al llegar al tope tienes que oír un "clic". A ver si lo hacen bien.

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    May 2022
    Mensajes
    3
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0
    Perfecto voy a empezar por ahí, y si el hace los dos primeros clics pero para el de calibrar la altura con la cama por decir asi no baja, vuelve al centro y ahí se queda, gracias estaré comentando.

  4. #4
    Usuario Nuevo
    Fecha de ingreso
    May 2022
    Mensajes
    3
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0
    Hola solimán, ya he realizado los pasos que me dijiste, y los cables están bien, el movimiento Y y Z llegar a los topes del fondo y hacen clic.

    ¿Cuál sería el siguiente paso? Hice los movimientos desde la pantalla de la impresora y todos los realiza, menos el Z hacia abajo.

  5. #5
    Usuario Legendario
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    21,863
    Gracias (Dadas)
    666
    Gracias (Recibidas)
    7041
    Por si fuera un fallo de la impresora, tendrías que ponerte en contacto con el vendedor y explicar bien el error. A ver si ellos te comentan algo o te cambian la impresora.

    Cuando el fallo viene directamente de tienda, tienen la obligación de, o bien cambiarte la impresora o darte las instrucciones para arreglarla o cambiar alguna pieza, etc.

    Antes de empezar a desmontar nada es mejor eso. Pues de otro modo puedes perder la garantía.

  6. #6
    Usuario Nuevo
    Fecha de ingreso
    Feb 2024
    Mensajes
    2
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    hola..buenas..pudiste solucionar tu tema?

    Cita Iniciado por Picado Ver mensaje
    Hola buen dia a todos.

    Tengo el siguiente problema, acabo de comprar mi Ender 3d v2 e realizado todos los pasos según manual y videos de YouTube, pero tengo el problema de que el auto home no lo hace bien.

    Cuando lo presiono el auto home la impresora hace los dos primeros procesos bien sube un toque camina hacia la izquierda y la cama se acomoda todo hasta ahí perfecto.

    Pero a la hora de bajar (movimiento Z si no me equivoco) no baja y la boquilla regresa al centro y no hace nada mas, vuelvo a darle a home y vuelve a subir y repite todo lo mismo que acabo de comentar.

    Igua si quiero imprimir le doy print y realiza todos los pasos pero hace lo mismo, no sé qué puede estar pasando.

    Ojalá me puedan ayudar, gracias y buen día.

Temas similares

  1. Problema con Auto Home en Ender 3: Movimiento invertido en eje Y
    Por Raúlin1981 en el foro Impresoras 3D
    Respuestas: 5
    : 12-31-2023, 11:08 AM
  2. No aparece "auto home" en mi Ender 3 V2
    Por Yujiro en el foro Impresoras 3D
    Respuestas: 3
    : 11-24-2023, 11:00 AM
  3. Eje Z problema con Auto Home
    Por cascana en el foro Impresoras 3D
    Respuestas: 4
    : 10-27-2023, 02:56 PM
  4. Tengo ruido raros en el auto home en la Ender 6
    Por FrankoCaleta en el foro Impresoras 3D
    Respuestas: 1
    : 06-26-2022, 08:06 PM
  5. Ender 3 Problema de Auto Home
    Por BkTiMmY en el foro Impresoras 3D
    Respuestas: 9
    : 08-21-2020, 04:00 AM

Etiquetas para este tema