Resultados 1 al 3 de 3

Tema: No se despliega el mapeo UV

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Nov 2018
    Mensajes
    6
    Gracias (Dadas)
    3
    Gracias (Recibidas)
    0

    No se despliega el mapeo uv

    Hola. Tengo el siguiente problema: estoy por texturizar en Blender, para ello iba a hacer un mapeo UV. Prime selecciono todas las caras del objeto luego le doy a desplegar, pero no encuentro donde despliega la malla. Abrí una ventana al lado de mi vista 3d y no aparece. Fui abajo a la izquierda y cambie de vista 3d a editor de UV e imágenes, y no aparece. Por lo visto no se despliega. También lo hice con costura y tampoco se hace el despliegue.

    Agradecería mucho se me podrían ayudar.

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,223
    Gracias (Dadas)
    507
    Gracias (Recibidas)
    5127

    No se despliega el mapeo uv

    En la versión 2.79b o inferior está en la ventana de UV/Image Editor presionando letra U y eligiendo el tipo de despliegue.

    No se despliega el mapeo UV-u.jpg

  3. #3
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,223
    Gracias (Dadas)
    507
    Gracias (Recibidas)
    5127

    No se despliega el mapeo uv


Temas similares

  1. Blender Mapa UVS no se despliega
    Por romerriera en el foro Materiales y Texturizado
    Respuestas: 8
    : 24-02-2017, 13:22
  2. Mapeo
    Por Edu1821 en el foro Materiales y Texturizado
    Respuestas: 1
    : 20-09-2013, 15:05
  3. Mapeo de un motor
    Por maurileiva en el foro Materiales y Texturizado
    Respuestas: 0
    : 24-02-2011, 15:54
  4. Blender Sugerencias con mapeo UV
    Por isakishi en el foro Materiales y Texturizado
    Respuestas: 2
    : 13-05-2010, 21:14
  5. No se me despliega el menú de render en el 3dsmax 9
    Por karras en el foro Problemas con Programas
    Respuestas: 15
    : 21-11-2009, 03:43