Resultados 1 al 5 de 5

Tema: Creo que hay algún problema con el sevicio de avisos por email

  1. #1
    Usuario Avanzado
    Fecha de ingreso
    Sep 2015
    Mensajes
    117
    Gracias (Dadas)
    37
    Gracias (Recibidas)
    14

    Post Creo que hay algún problema con el sevicio de avisos por email

    Hola.
    Ayer comenté en un par de hilos del foro y desde ese momento me llegan e-mails de aviso de nuevos mensajes cada hora, cuando en realidad no hay nada nuevo, en las opciones de suscripción seleccioné la que dice A diario, por correo". Estoy suscrito desde hace mucho tiempo en todos los anteriores hilos donde publiqué algún mensaje y en esos no tengo este problema.
    Saludos y gracias por mantener este fantástico foro tanto tiempo! Es fabuloso que exista una comunidad dedicada exclusivamente al 3D en español y que encima lleve tanto tiempo activa. Este foro me ayudó muchísimo en mis inicios con Blender tengo mucho que devolveros! Gracias!
    Última edición por aprats1; 25-07-2019 a las 17:55

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,760
    Gracias (Dadas)
    452
    Gracias (Recibidas)
    4415

    Creo que hay algún problema con el sevicio de avisos por email

    Vuelve a mirar si tienes algo activado que no debes.
    Arriba del todo tienes CONFIGURACIÓN y luego en la izquierda busca Configuración General.
    Saludos

  3. #3
    Usuario Avanzado
    Fecha de ingreso
    Sep 2015
    Mensajes
    117
    Gracias (Dadas)
    37
    Gracias (Recibidas)
    14

    Creo que hay algún problema con el sevicio de avisos por email

    Cita Iniciado por Soliman Ver mensaje
    Vuelve a mirar si tienes algo activado que no debes.
    Arriba del todo tienes CONFIGURACIÓN y luego en la izquierda busca Configuración General. Saludos.
    Acabo de mirarlo y todo parece estar correcto y por defecto.

    Como puedes ver, tengo 18 mensajes nuevos erróneos sin ninguna actividad nueva por ver (los 3 o 4 primeros los eliminé).



  4. #4
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    14,760
    Gracias (Dadas)
    452
    Gracias (Recibidas)
    4415

    Creo que hay algún problema con el sevicio de avisos por email

    A ver si lo mira el moderador, pero como no sea de lo Activar mensajería de visita, no se que pueda ser.
    Si te siguen llegando muchos mensajes (sin mensaje) puedes poner el fallo en errores en el foro Errores en el foro
    O le mandas un mensaje a Shazam o a 3DPODER https://www.foro3d.com/private.php?Do=newpm&u=1

  5. Gracias aprats1, AlphaCAD Agradece este post
  6. #5
    Usuario Avanzado
    Fecha de ingreso
    Sep 2015
    Mensajes
    117
    Gracias (Dadas)
    37
    Gracias (Recibidas)
    14

    Creo que hay algún problema con el sevicio de avisos por email

    Cita Iniciado por Soliman Ver mensaje
    A ver si lo mira el moderador, pero como no sea de lo Activar mensajería de visita, no se que pueda ser.
    Si te siguen llegando muchos mensajes (sin mensaje) puedes poner el fallo en errores en el foro Errores en el foro
    O le mandas un mensaje a Shazam o a 3DPODER https://www.foro3d.com/private.php?Do=newpm&u=1
    Gracias Soliman!
    Siguen llegando los mensajes sin novedades. Voy a usar una de tus opciones.
    Saludos!

Temas similares

  1. Problema crease creo
    Por alfredo_81 en el foro Modelado
    Respuestas: 5
    : 14-09-2011, 18:03
  2. Problema de códecs creo
    Por Biofix en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    : 03-12-2010, 21:53
  3. ZBrush Problema con el retopo y la gráfica creo
    Por kmk37 en el foro Problemas con Programas
    Respuestas: 14
    : 18-08-2009, 12:31
  4. Problema de novato eso creo
    Por MaxVB en el foro Materiales y Texturizado
    Respuestas: 0
    : 24-11-2008, 22:14
  5. Avisos de mensajes
    Por st_martin en el foro Sugerencias
    Respuestas: 9
    : 11-01-2005, 14:32