Página 2 de 2 PrimerPrimer 12
Resultados 16 al 29 de 29

Tema: Problema de adherencia

  1. #16
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Cita Iniciado por Drakonritter Ver mensaje
    Así y todo si que quería bajar a 0.2 la altura de capa, lo que no sé, es si también debería bajar a 0.2 la altura de la primera, igual así, ¿al ser menos material, se pega mas?
    Yo siempre lo dejo como viene, solo con cambiar ese valor el otro se ajusta solo.

  2. #17
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Compañeros. lo he solucionado de la forma más estúpida. He visto un video de un señor que ponía cinta de carrocero en la cama, como no me quedaba casi cinta y no tengo nada abierto para ir a comprar, he puesto un cacho de papel pegado con cachitos de cinta para pegar.

    Problema de adherencia-20201122_114126.jpg

    La verdad que esta quedando perfecto, pero no creo que esto sea una solución valida.

    Ahora me queda la duda, de si el problema esta en la adherencia, o en el nivelado de la cama (lo mas seguro que en el nivelado), pero al menos hasta que consiga hacerla funcionar correctamente, puedo hacer este apaño rustico cuando me frustre de fallar y fallar piezas.

    Muchas gracias por la ayuda que me habéis dado y la paciencia.

  3. #18
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Pues si te ha entrado el papel sin mover las ruedas de nivelado es que tenías la cama demasiado separada del cabezal, (creo).

    Cuando hace un Home, o sea que la boquilla se pone justo a la altura de la cama, el papel tiene que pasar rozando.
    Esta parte es principal si no estas utilizando un sensor de nivelación.

    De todas formas yo probaría a poner laca unos segundos antes de que empiece a imprimir, a lo mejor es que tu placa no sujeta bien las piezas o que la bandeja se mueve hacia los lados.

  4. Gracias Drakonritter Agradece este post
  5. #19
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    La nivelación, antes de cada impresión, le hago 3 vueltas (paso 3 veces por cada uno de los 5 puntos de nivelación) con el papelito por debajo, y la dejo para que pase justito, lo mismo el papel este es muy grueso, traeré mañana también un par de folios mas finos, y buscare a ver si puedo comprar laca Nelly en algún supermercado.

    Así todo, creo que la primera mejora que le hare a la impresora, es ponerle un invento que me viene hasta en las instrucciones de la maquina (ya podía venir incorporado aunque fuese un poco mas caro ese modelo), para que la cama sea auto nivelable, así seguro que me ira mejor.

  6. #20
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Estoy probando con distintas temperaturas de cama, y como soy un poco animal, he probado la forma rustica de ver si algo esta caliente, y a 100 grados de Cama, puedo perfectamente apoyar la mano y no quema, ¿quizá sea que la Cama caliente esta mal?

  7. #21
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Cita Iniciado por Drakonritter Ver mensaje
    Estoy probando con distintas temperaturas de cama, y como soy un poco animal, he probado la forma rustica de ver si algo esta caliente, y a 100 grados de Cama, puedo perfectamente apoyar la mano y no quema, ¿quizá sea que la Cama caliente esta mal?
    Si a 100 grados no te quemas es que eres el hombre incombustible.

    ¿En el panel LCD ves si marca esa temperatura? O sea, ¿cuando la enciendes va subiendo poco a poco?
    Igual tienes el termistor de la cama mal puesto o estropeado.

  8. #22
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Incombustible no, que en el taller a la mínima chispa de soldadura que me entre en el guante grito como una niña.

    Si, en la pantalla va subiendo la temperatura poco a poco, y cuando esta ya en 100/100 es cuando pruebo a tocar y nada, esta caliente si, pero no a mas de 40 grados, porque aguanto la temperatura de sobra.

    Tendré que mirarle los bajos después de comer a ver si veo algún cable suelto.

  9. #23
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Cita Iniciado por Drakonritter Ver mensaje
    Incombustible no, que en el taller a la mínima chispa de soldadura que me entre en el guante grito como una niña.

    Si, en la pantalla va subiendo la temperatura poco a poco, y cuando esta ya en 100/100 es cuando pruebo a tocar y nada, esta caliente si, pero no a mas de 40 grados, porque aguanto la temperatura de sobra. Tendré que mirarle los bajos después de comer a ver si veo algún cable suelto.
    Es que es muy raro, pues suena a fallo de la placa, el termistor debe estar bien pero no capta el calor de la placa pero no tendría que ser así.

  10. Gracias Drakonritter Agradece este post
  11. #24
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Se lo he comentado al que me la mando, a ver que me dice al respecto. Así todo probare con un termómetro de carne que cogeré mañana de casa de mis padres a ver que temperatura tiene cuando la base marca 100.

    *Edito: La maquina es nueva, no es de segunda mano.

  12. #25
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Inviable mirarla por debajo, todo lo que se ve es un simple cable que esta en buen estado, no se ven conexiones ni nada por el estilo, la unica forma que yo le veo es abrirla pero no creo que sea lo adecuado, puesto que esta en garantia, solo tiene 4 dias desde que llego a mi casa.

  13. #26
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Pues si está en garantía mándales un TICKET para que te digan algo. Eso sí, bien detallado todo.

  14. Gracias Drakonritter Agradece este post
  15. #27
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Si, eso he hecho, a ver si mañana me contestan.

  16. #28
    Usuario Novato
    Fecha de ingreso
    Nov 2020
    Mensajes
    17
    Gracias (Dadas)
    12
    Gracias (Recibidas)
    1
    Bueno, pues como actualización, he conseguido imprimir la pieza de prueba que me trae el pen drive de la maquina, he cambiado a PLA, y ahora más o menos sale, no se termina de adherir bien, probaré con temperaturas distintas pero parece que el problema era el material que utilizaba junto a mi falta de conocimiento.

  17. #29
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,240
    Gracias (Dadas)
    459
    Gracias (Recibidas)
    4531
    Cita Iniciado por Drakonritter Ver mensaje
    Bueno, pues como actualización, he conseguido imprimir la pieza de prueba que me trae el pen drive de la maquina, he cambiado a PLA, y ahora más o menos sale, no se termina de adherir bien, probaré con temperaturas distintas pero parece que el problema era el material que utilizaba junto a mi falta de conocimiento.
    Puedes poner laca; con cualquiera de las de peluquería vale, por ejemplo la Nelly que es muy barata.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Problemas de adherencia de las piezas a la Cama principal
    Por SilvyTana en el foro Impresoras 3D
    Respuestas: 2
    : 12-09-2020, 08:41
  2. Bltouch Ender plus no mide bien y no hay adherencia
    Por dan979iel en el foro Impresoras 3D
    Respuestas: 6
    : 14-04-2020, 15:41
  3. Adherencia Planet A8
    Por sumariete46 en el foro Impresoras 3D
    Respuestas: 13
    : 25-02-2020, 20:49
  4. Problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    : 29-12-2008, 16:42
  5. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    : 14-04-2008, 21:24

Etiquetas para este tema