Resultados 1 al 5 de 5

Tema: Botón edge

  1. #1
    Usuario completo
    Fecha de ingreso
    Oct 2005
    Mensajes
    287
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Lightwave Botón edge

    Saludos a todos. Bueno tengo LightWave 8. Y me estoy iniciando. El caso es que en el menú de abajo que pone points, Polygons, no me sale edge. Y es esencial que salga para modelar.

    Alguien me podría decir cómo puedo hacer para que me aparezca? Gracias.

  2. #2
    Eso se arregla en pospo.. Avatar de Véctor
    Fecha de ingreso
    Apr 2003
    Ubicación
    A Coruña-Ferrol Mitazymitaz
    Mensajes
    2,182
    Gracias (Dadas)
    1
    Gracias (Recibidas)
    17

    Lightwave Botón edge

    Actualiza LightWave a la versión 9 o lo veo difícil. Y hombre, esencial, hasta la versión 9 no hubo Edges y alguna cosa se ha podido hacer : usa Extender Plus (pestaña multiply) eligiendo los vectores de el/los edge/s que quieras extruir, mientras no te actualices.
    Última edición por Véctor; 08-11-2006 a las 10:20 Razón: Error

  3. #3
    Usuario completo
    Fecha de ingreso
    Oct 2005
    Mensajes
    287
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Botón edge

    Ok, bueno lo de esencial llevas razón, aunque es recomendable. En fin, veré que puedo hacer. Gracias.

  4. #4
    Usuario completo
    Fecha de ingreso
    Oct 2005
    Mensajes
    287
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Botón edge

    Y aprovechando el tema, tengo otro problema y es que cuando modelo un objeto en una capa y lo quiero guardar como objecto, cuando el objeto tiene más de 400 polígonos no me deja guardar. Me sale una advertencia de que tiene 400 polys la capa y que tengo que reducir.

    Eso cómo puedo vitarlo? Gracias.

  5. #5
    Usuario Legendario
    Fecha de ingreso
    Sep 2004
    Ubicación
    Argentina
    Mensajes
    1,091
    Gracias (Dadas)
    6
    Gracias (Recibidas)
    15

    Lightwave Botón edge

    Saludos a todos. Bueno tengo LightWave 8. Y me estoy iniciando. El caso es que en el menú de abajo que pone points, Polygons, no me sale edge. Y es esencial que salga para modelar.

    Alguien me podría decir cómo puedo hacer para que me aparezca? Gracias.
    Es gracioso, pero casi nunca las uso en LightWave ni en los otros (debe de ser la costumbre).
    Y aprovechando el tema, tengo otro problema y es que cuando modelo un objeto en una capa y lo quiero guardar como objecto, cuando el objeto tiene más de 400 polígonos no me deja guardar. Me sale una advertencia de que tiene 400 polys la capa y que tengo que reducir.

    Eso cómo puedo vitarlo? Gracias.
    Tu programa es una demo, es por eso.
    Última edición por batou; 08-11-2006 a las 20:55

Temas similares

  1. Blender Botón del ratón
    Por pepemartorell en el foro Problemas con Programas
    Respuestas: 0
    : 08-05-2015, 08:45
  2. Borrar un edge de un poly editable y crear otro edge
    Por compactdreams en el foro Modelado
    Respuestas: 9
    : 14-01-2011, 12:07
  3. Boton line
    Por photonman en el foro Discusiones generales
    Respuestas: 1
    : 30-09-2009, 22:58
  4. Blender Edge sin activar edge
    Por Apeiron en el foro Materiales y Texturizado
    Respuestas: 2
    : 09-05-2009, 20:02
  5. Boton
    Por NeCRoManCeR en el foro Trabajos Finalizados
    Respuestas: 14
    : 23-06-2005, 20:41