Resultados 1 al 2 de 2

Tema: Problemas con polígonos

  1. #1
    Usuario Senior
    Fecha de ingreso
    Feb 2009
    Mensajes
    49
    Gracias (Dadas)
    11
    Gracias (Recibidas)
    1

    Problemas con polígonos

    Estoy haciendo un rectángulo con Splines y dentro de ese rectángulo quiero hacer varios huecos, en vez de booleanas hago el rectángulo desactivando en Splines start new shape y dentro de ese rectángulo hago varios rectángulos más, después le doy a extruir y se me quedan los huecos, pero al pasarlo a edit poly me salen unos ejes y al meterle una textura y renderizar en Vray me salen sombras. ¿hay alguna manera de quitar esto o de hacerlo de otra forma para que no pase esto? ¿o directamente no lo convierto en edit poli y lo dejo en edit Spline para que no pase esto? Muchas gracias.

  2. #2
    3D Generalist Avatar de Marc3d
    Fecha de ingreso
    Jun 2009
    Ubicación
    Barcelona
    Mensajes
    63
    Gracias (Dadas)
    8
    Gracias (Recibidas)
    3

    Post Problemas con polígonos

    Hola. Acabo de probar el pipeline que comentas y la verdad a mí me ha funcionado a la perfección, he situado los rectángulos, etc y después de extruir he transformado y todo perfecto. No se lo que te debe suceder, pero en principio no hay problema.

    Envia una captura sino a ver qué puede ser, quizás así pueda ayudarte mejor.

    Hasta otra.

    Marc#.

Temas similares

  1. Maya Polígonos
    Por Mystique en el foro Modelado
    Respuestas: 0
    : 31-07-2014, 15:50
  2. Cinema 4D Polígonos
    Por vjdarky en el foro Modelado
    Respuestas: 0
    : 29-07-2014, 06:25
  3. Maya Problemas con choques de particular a polígonos en Maya 3d
    Por kannalla en el foro Partículas y Dinámicas
    Respuestas: 2
    : 27-11-2011, 23:43
  4. Muchos polígonos
    Por Ronso Palillo en el foro Infografía General
    Respuestas: 7
    : 24-09-2010, 17:19
  5. Modelado con polígonos
    Por domacu en el foro Peticiones y Búsquedas
    Respuestas: 3
    : 29-03-2007, 23:07

Etiquetas para este tema