Página 14 de 14 PrimerPrimer ... 41011121314
Resultados 196 al 197 de 197

Tema: Errores en el foro

  1. #196
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    16,202
    Gracias (Dadas)
    471
    Gracias (Recibidas)
    4823
    Ahora lo que veo es que si se escribe la palabra "M E G A S" sale solo una "S".
    Debes de tener algún tipo de conversión de palabra a dirección web o algo parecido.

    En este post por ejemplo, la dirección que había de "M E G A C U R S O S" se ha convertido en una "S" si no me equivoco.

    Información sobre la plataforma s (foro3d.com)

  2. #197
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    20,396
    Gracias (Dadas)
    2094
    Gracias (Recibidas)
    4395
    Hola Soliman, buen apunte, ya está solucionado, un saludo y gracias amigo.
    Si tienes activado Adblock o alguno similar en este sitio, te estás perdiendo muchas cosas interesantes. Puedes desactivarlo para foro3d.com como te muestro en este enlace

    |Agradecer cuando alguien te ayuda es de ser agradecido|

  3. Gracias Soliman Agradece este post
Página 14 de 14 PrimerPrimer ... 41011121314

Temas similares

  1. Errores de impresión
    Por aguusoleti en el foro Impresoras 3D
    Respuestas: 2
    : 09-12-2019, 14:03
  2. Blender Errores con la versión 2.78 y 2.79
    Por cliff257 en el foro Discusiones generales
    Respuestas: 6
    : 14-12-2017, 10:10
  3. 3dsMax 9 errores
    Por Pit Matson en el foro Problemas con Programas
    Respuestas: 4
    : 28-10-2006, 19:04
  4. Errores en z brush
    Por mikelo en el foro Problemas con Programas
    Respuestas: 1
    : 03-11-2005, 14:34