Resultados 1 al 6 de 6

Tema: Hola me he comprado una Ender 3

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Apr 2019
    Mensajes
    5
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    me he comprado una ender 3

    Hola muy buenas soy nuevo en el foro y en el mundo 3d. Me he comprado una Ender 3 hace poco y la primera impresión la del perrito que venía en la tarjeta sd la hico perfecta. Pero cuando quise imprimir otra cosa el motor del estrusor mejor de girar, le he puesto uno nuevo y hace exactamente lo mismo no gira y no puedo imprimir. Alguien me puede ayudar gracias!.

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,856
    Gracias (Dadas)
    464
    Gracias (Recibidas)
    4724

    me he comprado una ender 3

    Vuelve a probar la primera impresión, si te la hace bien, el problema que tienes es con la creación del G-Code que a lo mejor no has puesto el tipo de impresora o lo has hecho mal directamente.

    O ves a https://www.thingiverse.com/thing:929413 y prueba con un modelo sencillo.

    Creo que lo primero es detectar si el fallo es tuyo o de la impresora.

    De todas formas revisa los cables no se haya separado alguno.

    No dices con que slicer haces el objeto (CURA, Slic3r, Repetir, etc).

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    Apr 2019
    Mensajes
    5
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Fallo en el estrusor ender 3

    El programa que utilizo es el cura. Cuando pongo a imprimir el perro que viene con la sd tampoco me imprime hace los movimientos bien lo único que no sale filamento porque el motor del extrusor no gira. Y no sé si es fallo de la impresora o algo relacionados con la configuración de los pasos del motor. Muchas gracias esta noche probaré lo que me as dicho. Gracias y saludos.

  4. #4
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,856
    Gracias (Dadas)
    464
    Gracias (Recibidas)
    4724

    me he comprado una ender 3

    Haz un cambio de filamento, o sea, le das a la opción de sacar filamento y volver a poner filamento.

    Puede ser que la boquilla del extrusor esté obstruida, aunque me extraña que a la primera impresión ya la tengas así.


  5. #5
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,856
    Gracias (Dadas)
    464
    Gracias (Recibidas)
    4724

    me he comprado una ender 3

    Y si pones la marca en YouTube y el error que tienes, hay cantidad de vídeos sobre el tema.


  6. #6
    Usuario Nuevo
    Fecha de ingreso
    Apr 2019
    Mensajes
    5
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    me he comprado una ender 3

    Muchas gracias ahora mirare por YouTube aver si consigo resolver el problema con el estrusor. Saludos.

Temas similares

  1. Hola soy Sergio y me he comprado una Artillery Genius
    Por SSCF en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 2
    : 06-01-2021, 11:37
  2. Hola, novato que acaba de recibir una flamante Ender 3 V2
    Por robpmiro en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 2
    : 18-11-2020, 16:58
  3. Ender 3 pro con Creality ahora es solo Ender 3?
    Por PELOTITOMIX en el foro Impresoras 3D
    Respuestas: 12
    : 26-05-2020, 00:44
  4. Hola a todos acabo de comprar una Ender 3 Pro
    Por fiserra en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 2
    : 20-03-2020, 11:19
  5. Hola Ender 3 y una Prusa i3
    Por PauEnder en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 2
    : 09-03-2020, 12:05

Etiquetas para este tema