Resultados 1 al 4 de 4

Tema: Mi primer desastre

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Jul 2019
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Mi primer desastre

    Hola, me llamo Macarena y ayer imprimí por primera vez con una impresora 3D.

    Como esperaba, fue un pequeño desastre
    Intenté imprimir un perro, el archivo venía en una tarjeta SD que venía con la impresora. Hasta más o menos el 50% la cosa fue bien, después fatal.

    Hacia el final de la impresión empecé a observar que se quedaba filamento seco en la punta (perdón, no sé cómo se llama).

    Pongo una fotografía, ¿Qué creéis que ha podido pasar? ¿Qué he podido hacer mal?
    Muchas gracias de antemano!.
    Miniaturas adjuntas Miniaturas adjuntas Mi primer desastre-7123406a-cb28-4ce5-a987-b29044a113c1.jpg  

  2. #2
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,950
    Gracias (Dadas)
    467
    Gracias (Recibidas)
    4764

    Mi primer desastre

    Se tendría que mirar el tipo de filamento que utilizas.

    Si es por ejemplo ABS, necesita de cama caliente, o sea, que la placa de impresión de calor, y si es PLa no necesita de ese calor en la placa.

    Hay cientos de filamentos y cada uno requiere de una temperatura.

    Si dices que filamento usas, etc para ver si alguien te puede ayudar con más datos.
    https://all3dp.com/es/1/filamento-3d...-impresora-3d/
    Y saber también conque programa (Slicer) has creado el código G-code (CURA, SLICER 3D, ETC.).

  3. #3
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    15,950
    Gracias (Dadas)
    467
    Gracias (Recibidas)
    4764

    Mi primer desastre

    Y bienvenida. .

  4. #4
    Usuario Avanzado
    Fecha de ingreso
    May 2019
    Mensajes
    106
    Gracias (Dadas)
    4
    Gracias (Recibidas)
    16

    Mi primer desastre

    La primera parte de la figura está perfecta, la parte superior, por lo que dices, es falta de temperatura de fusión (vamos, que la temperatura bajó demasiado y no podía fundir el plástico correctamente a la velocidad que necesitaba).

    Intenta imprimir de nuevo y mira sobre todo la temperatura del fusor (el que funde el plástico), a ver si baja demasiado:
    - El PLa se imprime desde 180 gradosC a 210ºC
    - El ABS de 220ºC a 240ºC (sobre todo depende del color, los colores oscuros necesitan más temperatura).

    Mira si al subir el eje Z, algún cable se engancha en algún sitio.

    Din qué modelo de impresora has comprado, link de compra o similar, aunque por el perrito, quizás sea una Ender 3.

Temas similares

  1. Maya Cómo arreglo este desastre :dd
    Por Leonardo76 en el foro Animación y Rigging
    Respuestas: 4
    : 04-07-2013, 05:37
  2. Terremoto en japón desastre nuclear
    Por acortes en el foro Todo menos Infografía
    Respuestas: 127
    : 11-04-2011, 16:06
  3. 3ds Max Cajón desastre
    Por corneliusabraldes en el foro Trabajos en Proceso
    Respuestas: 4
    : 07-06-2010, 00:12
  4. Cajón del desastre
    Por DFEX en el foro Trabajos en Proceso
    Respuestas: 16
    : 11-05-2009, 23:51
  5. Cajón desastre
    Por Dexter en el foro Trabajos en Proceso
    Respuestas: 11
    : 24-04-2007, 06:23

Etiquetas para este tema