Resultados 1 al 8 de 8

Tema: Problema raro con la pc

  1. #1
    Usuario completo
    Fecha de ingreso
    Feb 2003
    Mensajes
    281
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Problema raro con la pc

    No sé si este pues esté bien aquí, pero lo pondré. El problema que tengo es que, al prender el PC cuando esta fría es decir, una vez apagada digamos en la noche y prenderla por la mañana, al prenderla una vez que a arrancado el Bios le todo entra el Windows y demás, pasan alrededor de unos 2 o 3 minutos y el PC se reinicia, esto solo sucede una vez y ya arranca de nuevo bien sin reiniciar, esto pasa siempre que el PC esta fría es decir sin usasrse un tiempo considerable, después ya no se reinicia para nada.

    Lo que ya he hecho es, formatearla he limpiado la tarjeta madre desconectando absolutamente todo y limpiándolo, pero no se solucionó nada.

    Que tengo en el PC un disco duro de 80 Gb particionado en 2.

    Procesador p IV.
    768 Mb de Ram.

    Tv GeForce 2mx 200 de 32 Mb.

    Si alguien me puede ayudar a que se reicicie gracias.

  2. #2
    Usuario Legendario
    Fecha de ingreso
    May 2005
    Mensajes
    3,098
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    3

    Problema raro con la pc

    Qué raro, si me dijeras que se reinicia una y otra vez, estaría bastante claro, pero solo una vez y porque este en frío, muy raro.

    Veamos, dices que pasan 2 o 3 minutos hasta que se reinicia:
    A) sin abrir ningún programa (deshabilitando los que tengas en inicio) y sin conectarse a internet (en el caso que estés conectado) sucede igual, sin tocar ni hacer absolutamente nada, se te reinicia?
    B) en caso de que sea que si (si es que no, ya tienes muchas pistas de porque es) en principio no tiene sentido lo que pasa. Si no es un problema del s. O y/o algún programa asociado, y la Bios funciona bien no tienes problemas con nada que este roto, jodido, etc entramos en lo que llamamos fase tocapelotas.

    Ejemplo: tengo un Siemens m50, vale, pues cuando le da la gana, al encenderlo pasan 12 segundos y se apaga, (sucedió durante 3 meses).

    Después de mirarlo de arriba abajo, y a punto de comprarme otro, de repente, vuelve a funcionar de manera normal y corriente, así que, ni idea de lo que le paso al móvil.

    C) que me enrollo, desde cuando te pasa? El día antes de que te pasara (siempre y cuando no te haya pasado desde siempre, entonces ya tendríamos el claro problema número 2) instalaste, tocaste y/o/u hiciste algo en el PC?
    D) con estos puntos podre darte más información (con las respuestas que me des quiero decir).

  3. #3
    degenerao visual.
    Fecha de ingreso
    Feb 2003
    Ubicación
    Londres
    Mensajes
    7,673
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    136

    Problema raro con la pc

    Eso son los famosos cold bot, hay que mirar varias cosas, la primera, que la fuente de alimentación esté en buenas condiciones, luego el disco duro y por último la instalación de Windows.

  4. #4
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,689
    Gracias (Dadas)
    174
    Gracias (Recibidas)
    773

    Problema raro con la pc

    A mí me paso eso hace tiempo y después de volverme loco probando de todo, lo que estaba mal era la fuente de alimentación como apunta Mesh.
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

  5. #5
    Tresmiltornillero Avatar de Leander
    Fecha de ingreso
    Oct 2004
    Ubicación
    Zaragoza (ESPAÑA)
    Mensajes
    10,974
    Gracias (Dadas)
    26
    Gracias (Recibidas)
    49

    Problema raro con la pc

    Mantén pulsado el botón de reinicio 1-2 segundos (con el ordenador apagado), si no da problemas nunca, indudablemente es la fuente de alimentación, como dice Mesh el cold bot.

  6. #6
    Usuario completo
    Fecha de ingreso
    Feb 2003
    Mensajes
    281
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Problema raro con la pc

    Bueno con respecto a sus observaciones comento: La PC la compre en marzo de este mismo año así que, como verán pues es casi nueva.

    En cuanto al deshabilitar los programas de inicio, les digo que he formateado el PC y cargue todo es software de nuevo so, Office 3dsMax antivirus etc, por cierto, el antivirus es Norton 2005.

    He revisado si algún cable está roto, pero no en cuanto a la fuente pues no la he comprobado, pero are la prueba que mencionan.

    En cuanto al internet pues no está siempre conectado a el PC así que, este no entra cuando el PC arranca.

    El Bios por si las dudas restablecí los valores que vienen por default que de por sí no los toqué unicamente modifiqué que pudiera buttear el PC con el CD Rom para instalar el Windows XP, pero una vez instalado la he cambiado esa opción para que boot desde el disco duro.

    Desde cuando pasa pues aproximadamente hace unas tres semanas.

    Saben de algún buen software de mantenimiento para revisar el estado del disco duro, por que ala mejor pudiera ser que algunos clúster del Hd estén mal, digo estoy especulando, pero no sé, pero de ser así el mismo Windows cuando instalo tendría problemas ¿no?

  7. #7
    Usuario completo
    Fecha de ingreso
    Feb 2003
    Mensajes
    281
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    1

    Smile Problema raro con la pc

    Mantén pulsado el botón de reinicio 1-2 segundos (con el ordenador apagado), si no da problemas nunca, indudablemente es la fuente de alimentación, como dice Mesh el cold bot.
    Bueno pues ya he realizado lo de botón y no me dió ningún problema, pues como dicen revisare la fuente de poder, y esperare a ver qué sugerencias surgen. Gracias.

  8. #8
    Usuario Senior
    Fecha de ingreso
    Mar 2005
    Ubicación
    Granada
    Mensajes
    40
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema raro con la pc

    He leído tu problema, y no se abras probado esto si se te renicias puedes ir propiedades del sistema y en opciones avanzadas dentro de allí en inicio y recuperación y desmarcas reiniciar automáticamente en caso de error.

    También puede ser debido a una mala refrigeración comprueba los ventiladores, y si es necesario ponle alguno.

    Por otro lado también deberías comprobar la tarjeta gráfica que a veces el más mínimo fallo de la gráfica hace que el sistema se reinicie cuando le apetezca o incluso puede ser por las memorias que estén mal, bueno espero que te haya servido de ayuda. Un saludo.

Temas similares

  1. Problema muy raro con los mapas
    Por Qxets en el foro Materiales y Texturizado
    Respuestas: 0
    : 02-02-2011, 12:40
  2. Problema raro con 3dStudio Max 9
    Por Urich en el foro Problemas con Programas
    Respuestas: 4
    : 08-10-2008, 01:19
  3. Problema raro
    Por Nessito en el foro FAQ General, normas y ayuda con el uso del foro3d
    Respuestas: 9
    : 21-12-2007, 10:50
  4. Problema raro raro normales
    Por fog en el foro Infografía General
    Respuestas: 3
    : 18-02-2007, 23:42
  5. Un problema raro
    Por nigmaunomx en el foro Trabajos en Proceso
    Respuestas: 10
    : 24-04-2005, 01:30